<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<link href="/css/combine.min.css?v=20200330" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20200204" type="text/javascript"></script>
		<title>Hur bra &auml;r Doom Eternal? S&auml;tt DITT betyg! - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/artikel/282749-hur-bra-ar-doom-eternal-satt-ditt-betyg"/>
		<meta property="og:title" content="Hur bra &auml;r Doom Eternal? S&auml;tt DITT betyg!"/>
		<meta property="og:description" content="Och skriv g&auml;rna varf&ouml;r."/>
		<meta property="og:url" content="https://www.fz.se/artikel/282749"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/282749"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>

		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Mobile.Auth.SessionManager.fromExport({"userid":1,"token":"1585660939:61b00d095d8d941e0eb39c4a774a32ffbf0442799513fd0bc21cf1a77ac013a9"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="is-guest layout-mobile">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>
		<script>
			adblock && new Mobile.Header.AdblockInfo.App();
			Mobile.Ads.SupportLogger.logState(sessionManager.getSession(), adblock);
		</script>

		<div class="outer-footer">
			<div class="of-top">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
				<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-center">
						<div class="inner-footer">
							<div class="if-top">
								<div id="inner-header">
									<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span class="">#1</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span class="">Forum</span></a></li>
				<li class="menu-item menu-alias-live"><a href="#"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-quotes"><a href="/forum/citat"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-pm"><a href="/profil/pm"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-watches"><a href="/forum/foljda"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile-guest"><a href="/profil"><span class="">Logga in</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-newsletter"><a href="/nyhetsbrev"><span>Nyhetsbrev</span></a></li>
				<li class="menu-item menu-alias-shop"><a href="https://shop.fz.se/"><span>Shop</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Mobile.Header.ProfileDetails.App(
	document.querySelector(".menu-alias-quotes"),
	document.querySelector(".menu-alias-pm"),
	document.querySelector(".menu-alias-watches"),
	document.querySelector(".menu-alias-profile"),
	document.querySelector(".menu-alias-profile-guest"),
	sessionManager
);

new Common.Header.Live.App(
	document.querySelector(".menu-alias-live"),
);
// ]]>
</script><div class="bnr bnr-mobile bnr-mobile-1">
	<div class="bnr-inner">
		<div id="mobile-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1');</script>
		</div>
	</div>
</div>								</div>

																
								<div class="main-content">
									<div id="content-header" class="mc-header">
																			</div>
									<div id="content-body" class="cc-col mc-main">
										<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["doom-eternal","nyhet","action","pc","playstation","xbox","ovrigt","a-282749"]);
// ]]>
</script>

<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding">
		<div class="article-header">
			<div class="pch-header">
				
						<a class="ah-comments comments-bubble cb-normal" href="/forum/trad/438991/forsta-olasta">
							<div class="cb-top">19</div>
							<div class="cb-bottom"></div>
						</a>
					<h1 class="ah-title">Hur bra är Doom Eternal? Sätt DITT betyg!</h1>
					<div class="ah-meta">
						<div class="ahm-group ahm-a"><a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/action">Action</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/pc">PC</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/playstation">Playstation</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/xbox">Xbox</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/ovrigt">Övrigt</a></div>
						<div class="ahm-group agm-b"><time class="ahm-date" datetime="2020-03-31T11:47:46+02:00">idag 11:47</time><span> av <a href="/medlem/16" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Tomas Helenius</span></a></span></div>
					</div>			</div>
			<div class="bbcode"><div id="bbTag-0-5e83440b223bc-6a1b79e6bf1cb3047ff39ed7d584682c-87cbc2559cdaec1e90bfff5f2605681d" class="bbVideo bbVideoYoutube">
					<div class="wrapper">
						<script type="text/javascript">
						// <![CDATA[
						(function()
						{
							var elemid  = "bbTag-0-5e83440b223bc-6a1b79e6bf1cb3047ff39ed7d584682c-87cbc2559cdaec1e90bfff5f2605681d";
							var videoid = "E6MCizz5uqY";
							var offset  = 0;
							var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

							LazyView.registerElement(document.getElementById(elemid), function(node)
							{
								var iframe = document.createElement("iframe");
								iframe.setAttribute("src", src);
								iframe.setAttribute("frameborder", 0);
								iframe.setAttribute("scrolling", "no");
								iframe.setAttribute("allowFullScreen", "");

								var wrapper = node.querySelector(".wrapper");
								wrapper.appendChild(iframe);
								wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
							});
						})();
						// ]]>
						</script>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
				// ]]>
				</script></div>		</div>
		<div class="article-body">
			
					<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">Och skriv gärna varför.</p></div></div>
					<div class="ab-text"><div class="bbcode"><p class="bbParagraph">När <a class="bbLink" href="/artikel/282598" target="_self">Calle recenserade <em class="bbEm">Doom Eternal</em></a> landade han i betyget 3 och kallade det &quot;Bra&quot;. Id Softwares nya spelmekanik där du måste dräpa drivor av småmonster för att få ammo och hälsa är en vattendelare – många älskar, andra håller med Calle och tycker det inte riktigt passar in.</p><p class="bbParagraph">Vad tycker DU om <em class="bbEm">Doom Eternal</em>? Sätt ditt betyg nedan, och motivera gärna ditt val i kommentarerna!</p><div id="bbTag-1-5e83440b2270b-6a1b79e6bf1cb3047ff39ed7d584682c"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var Module = Mobile.BBCode.PollViewer;
	
	var poll = new Module.Application();
	
	poll.setSession(sessionManager.getSession());
	poll.setTransport(new Module.TransportFactory("/rpc/poll"));
	poll.setVoteCache(new Module.VoteCache("poll.votecache"));
	poll.loadPoll(1030, "c198ef4286a8f41d");
	
	document.getElementById("bbTag-1-5e83440b2270b-6a1b79e6bf1cb3047ff39ed7d584682c").appendChild(poll.render());
	
})();
// ]]>
</script>
<noscript>
	<div class="errorBox">
		<p>Du måste ha Javascript aktiverat för att delta i omröstningar.</p>
	</div>
</noscript></div></div>
						<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-2-5e83440b22a49-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-3-5e83440b22a60-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282598">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1419140?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTE0MCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJiYzI5N2MzZTBmMDU1MGE1YmI1ZmQ4ZjE1OTk4OTc3MiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Läs Calles Doom Eternal-recension</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5e83440b22b41-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282585">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1420302?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDMwMiIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJkNDVkZDdmOGEwMDgxZjM3MGZkZTRhMTk2OGQ5OGFiNiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">FZ prestandatestar Doom Eternal</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-5-5e83440b22b6d-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282601">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1420305?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDMwNSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiIzOTZkNzJjOWZhMTA5OTRkMjEzMTI2NmMxY2YwMDQ5OSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Doom Eternal som leranimation är blodigt som.. tja, Doom Eternal</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><span id="bbTag-6-5e83440b22b9b-6a1b79e6bf1cb3047ff39ed7d584682c"></span>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				var control = new Mobile.BBCode.Prisjakt.Control({
					"url": "/artikel/rpc/prisjakt",
					"method": "loadPrices",
					"type": "full",
					"productid": 4829758
				});
				
				document
					.getElementById("bbTag-6-5e83440b22b9b-6a1b79e6bf1cb3047ff39ed7d584682c")
					.appendChild(control.render());
				
			})();
			// ]]>
			</script>
			</div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/doom-eternal">#doom-eternal</a></div>						<div class="article-share">
				<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282749-hur-bra-ar-doom-eternal-satt-ditt-betyg" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282749-hur-bra-ar-doom-eternal-satt-ditt-betyg" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282749-hur-bra-ar-doom-eternal-satt-ditt-betyg" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
			</div>
			<div class="article-byline">
				
						<div class="ab-user">
							<a class="ab-avatar" href="/medlem/16">
								<img src="//cdn.fz.se/avatar/16" alt=""/>
							</a>
							<div class="ab-detail">
								<div class="ab-title">Redaktör</div>
								<a class="ab-name" href="/medlem/16">Tomas Helenius</a>
							</div>
						</div>			</div>

					</div>
		<div class="proofArticle">
	<div class="action">
		<a id="proofArticleLink" class="actionLink">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="proofArticleForm"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofArticleForm = null;
$('#proofArticleLink').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofArticleForm = new Mobile.Editorial.ProofArticle.Form();
		proofArticleForm.setArticleid(282749);
		proofArticleForm.setPageNum(1);
		proofArticleForm.render('proofArticleForm');
	}
	else
	{
		proofArticleForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script><div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/438991/forsta-olasta">
			<div class="cb-top">19</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/438991">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/3982335">
					<span class="acc-text">&quot;Helt Legit&quot;=Potentiellt köpt med stulet kreditkort. Ok.</span>
					<span class="acc-date">idag 15:09</span>
				</a>
				<a class="ac-comment" href="/forum/post/3982327">
					<span class="acc-text">Fan vad ni slösar era pengar på att köpa från steam. Köpte mitt doom för ca 430 kr eller nåt sånt på cdkeys.com helt legit keys till alla spel. bara skriva in koden i steam sedan eller nån annan laucher så får man spelet som vanligt utan att betala så...</span>
					<span class="acc-date">idag 14:43</span>
				</a>
				<a class="ac-comment" href="/forum/post/3982322">
					<span class="acc-text">Ruggigt bra när man väl kommit in i det. Bra flow, älskar striderna och hur snabbt dom kan vända. Plattformshoppandet känns lite meningslöst kanske, men inget jag stört mig på till så stor grad som många andra gjort</span>
					<span class="acc-date">idag 14:28</span>
				</a>
				<a class="ac-comment" href="/forum/post/3982320">
					<span class="acc-text">En svag trea. Det positiva: ¤ Tekniskt flyter det som en dröm även med allt uppskruvat till max ¤ Bra känsla i förflyttning av Slayern, alla vapen, monsteranimationer osv ¤ Extremt coolt att man kan skjuta bort bitar av monster Det negativa: ¤ Lågupplös...</span>
					<span class="acc-date">idag 14:20</span>
				</a>
				<a class="ac-comment" href="/forum/post/3982317">
					<span class="acc-text">5/5 för mig, allt är bättre än föra Doom. Grymt jäkla spel. :)</span>
					<span class="acc-date">idag 14:10</span>
				</a>
				<a class="ac-comment" href="/forum/post/3982306">
					<span class="acc-text">Jag avvaktar med betyg tills de har fixat buggen som gör att jag inte kan lämna Fortress of Doom...</span>
					<span class="acc-date">idag 13:52</span>
				</a>
				<a class="ac-comment" href="/forum/post/3982303">
					<span class="acc-text">En trea, ammosystemet drar ner betyget.</span>
					<span class="acc-date">idag 13:44</span>
				</a>
				<a class="ac-comment" href="/forum/post/3982300">
					<span class="acc-text">En trea. Det är inte i närheten av Doom 2016, men ett bra spel.</span>
					<span class="acc-date">idag 13:36</span>
				</a>
				<a class="ac-comment" href="/forum/post/3982298">
					<span class="acc-text">En stark trea för mig: underhållande, snyggt och allmänt bra. Men jag fastnade inte på samma sätt som förra versionen, och gillar inte systemet med ammo osv. Men kommer garanterat spela igenom det igen😊</span>
					<span class="acc-date">idag 13:34</span>
				</a>
				<a class="ac-comment" href="/forum/post/3982297">
					<span class="acc-text">Jag var nog för hypad. Känns som en 3a än så länge och har nog spelat mer än 50% av spelet. Gillar inte riktigt allt hoppande och letande efter ammo. Sen tycker jag storyn har blivit lite för stor och &quot;spårat ur&quot; 59,99 EUR på Steam vilket blev 712,5:-...</span>
					<span class="acc-date">idag 13:33</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/438991">Läs alla kommentarer!</a>
	</div>
</div>	</div>
</div>


<div class="fp-news">
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282752">
						
						<img src="//cdn.fz.se/artikel/bild/1420655?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDY1NSIsImZpbHRlcnMiOlsiYz0yLDAsNjcwLDMzMyIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImM2ZGJjOWZmZjVmYTI4OThkZjc0NGI1NzVhYWJhZjk3In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438994/forsta-olasta" rel="nofollow">
					<div class="cb-top">1</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282752">Så lirar du Doom Eternal i tredjeperson</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 14:55</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">“Det går ju att göra så, men det är inte rätt.”</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282750">
						
						<img src="//cdn.fz.se/artikel/bild/1420654?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDY1NCIsImZpbHRlcnMiOlsiYz0zLDAsMTI5MCw3MjciLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI0YjEyMTkzZTgzYjQyNWVlYmQwNWUzODBjYWJhNGNjYyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438992/forsta-olasta" rel="nofollow">
					<div class="cb-top">12</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282750">Rykte - Helt nytt Resident Evil släpps 2021</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/aventyr">Äventyr</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 12:50</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">“Den största förändringen i serien någonsin.”</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282748">
						
						<img src="//cdn.fz.se/artikel/bild/1419132?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTEzMiIsImZpbHRlcnMiOlsiYz0zNCwzMiw5MzIsNTAwIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMzE3YjYzMjdlMTNlNDgyODgzZDRlZTU4MGViZjhkZDMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438990/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282748">Super Mario fyller 35 år – Galaxy, 64 och Sunshine till Switch?</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/nintendo">Nintendo</a><a href="/arkiv/kategori/rykten">Rykten</a><span class="fpnihm-date">idag 11:26</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Mycket Mario under 2020, uppger flera källor.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div><div class="recent-threads-news">
	<div class="rtf">
		<div class="rtf-inner">
			<div class="rtf-head">
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
			</div>
			<div class="rtf-body">
				<ul class="rtf-list">
					
						
						
						
						
						
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/438993/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">2</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Vad skulle du vilja se i ett Uncharted 5?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 15:20</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/438977/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">46</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Vilken är den bästa/sämsta uppföljaren?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 15:16</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/435950/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">173</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Senaste spelet du klarade?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 14:42</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/438945/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">36</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">M&amp;B Bannerlord: Early Access Måndag 08:00</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 14:24</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/438964/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">1</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Bor du i Göteborg? Vill du komma över lite prima råvaror?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Köpes &amp; säljes</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 14:19</span>
								</div>
							</a>
						</li>
				</ul>
			</div>
		</div>
	</div>
</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282667">
						
						<img src="//cdn.fz.se/artikel/bild/1420594?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDU5NCIsImZpbHRlcnMiOlsiYz0zNDEsMTQzLDk0Myw0NTMiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI5NjE4OWYwNmExYTAwOWIzZDYwMzQzODVkZmZjYzE0ZCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438971/forsta-olasta" rel="nofollow">
					<div class="cb-top">97</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282667">FZ:s sak är din! Bli FZ-supporter!</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/artikel">Artikel</a><a href="/arkiv/kategori/allmant">Allmänt</a><span class="fpnihm-date">igår 13:15</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Gå med i vårt supporterprogram och stöd vår framtida verksamhet.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/forum/trad/438977">
						
						<img src="//cdn.fz.se/artikel/bild/1404387?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNDM4NyIsImZpbHRlcnMiOlsiYz0wLDEyNiwxOTIwLDkwNyIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6Ijc5MzM0NWI3ZjAwNThiMzg0MjE1ODQ3NTYzYmQzMjlmIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438977/forsta-olasta" rel="nofollow">
					<div class="cb-top">46</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/forum/trad/438977">Forumsnack - Vilken är den bästa (eller sämsta) uppföljaren?</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/forum/289">Allmänt spelsnack</a><span class="fpnihm-date">igår 16:05</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Vilket spelserie har höjt sig med sina uppföljare och vilken har kraschlandat?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-3">
	<div class="bnr-inner">
		<div id="mobile-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3');</script>
		</div>
	</div>
</div><div id="carousel"></div>
<script type="text/javascript">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</script>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282747">
						
						<img src="//cdn.fz.se/artikel/bild/1405287?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNTI4NyIsImZpbHRlcnMiOlsiYz0zMjMsNjAsMTMxMiw4MzQiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI4MTgwNWQ2ODhjYTAyZTI1NjAwNmRiN2E1MDQ0MTM2OCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438989/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282747">Gissa vad? Jo, den där Uncharted-filmen försenas</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/allmant">Allmänt</a><a href="/arkiv/kategori/aventyr">Äventyr</a><span class="fpnihm-date">idag 10:01</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">På grund av viruset, förstås.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282745">
						
						<img src="//cdn.fz.se/artikel/bild/1420646?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDY0NiIsImZpbHRlcnMiOlsiYz0wLDI1MiwxNjAwLDY0OCIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6IjRlMTBmOWYwZWZkNTUxYzRlYWMwYjllOGVmZGM1OGZkIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438987/forsta-olasta" rel="nofollow">
					<div class="cb-top">7</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282745">Recension – Snabbt bortglömd multiplayer-action i Bleeding Edge</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/recension">Recension</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">idag 09:25</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Ninja Theory avrundar konsolgenerationen med en kaxig brawler som snabbt glöms bort för bättre titlar.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282746">
						
						<img src="//cdn.fz.se/artikel/bild/1420651?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDY1MSIsImZpbHRlcnMiOlsiYz0wLDM1LDE0OTgsODE5IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZGEwYjg5YTAwZTE3M2UzMjliYWJmMjcwMDhkZjFjYWQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438986/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282746">Last Oasis trasigt – du får pengarna tillbaka</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><span class="fpnihm-date">idag 09:12</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Servrarna nere under en veckas reparation.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282743">
						
						<img src="//cdn.fz.se/artikel/bild/1420645?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDY0NSIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMSw5NjkiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI2NGJmZGE4YmQ3NjE5YjhhOWM4NDZhNDM1ZjZmMWFiNyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438985/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282743">Klart! Det blir en fjärde säsong av rosade Castlevania-serien på Netflix</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 20:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Mer animegodis för Castlevania-fans.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282741">
						
						<img src="//cdn.fz.se/artikel/bild/1412557?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMjU1NyIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiOWM0NGQ3M2FjNDNmM2JkYTk3ODcwOTYzNWI2MDdlMjUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438984/forsta-olasta" rel="nofollow">
					<div class="cb-top">4</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282741">GTFO siktar på att &quot;get the fuck out&quot; från early access under 2021</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><span class="fpnihm-date">igår 19:07</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">&quot;Vill inte vara för länge i early access.&quot;</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282742">
						
						<img src="//cdn.fz.se/artikel/bild/1417327?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNzMyNyIsImZpbHRlcnMiOlsiYz0wLDAsMTg3NSwxMDU5IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMTMyYjJmYjMwNjc2OTA4YTllZDNiMjU5YTZlZDAxM2QifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438983/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282742">Fallout 76-expansionen Wastelanders försenas kort</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/rollspel">Rollspel</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">igår 18:23</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Corona skjuter fram gratistillägget en vecka.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282744">
						
						<img src="//cdn.fz.se/artikel/bild/1420591?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDU5MSIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZWE2OGZlYzI0MWQxN2EwZGFlZjJjZGMwOTVlZjEzNDAifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438980/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282744">Höga betyg till Resident Evil 3-remaken, men når inte tvåans höjder</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">igår 17:48</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Fjolårets succé satte å andra sidan en rejäl standard.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282731">
						
						<img src="//cdn.fz.se/artikel/bild/1420580?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDU4MCIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiMzIyNWY5N2IxMDYyNTkwOTVkM2QxZTA1MzJiNjgwNDYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438979/forsta-olasta" rel="nofollow">
					<div class="cb-top">18</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282731">Recension – Resident Evil 3 är en bättre remake än tvåan</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/recension">Recension</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">igår 17:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Lysande nyversion av ett lite förbisett Resident Evil, med extra het actionkrydda.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282740">
						
						<img src="//cdn.fz.se/artikel/bild/1420644?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDY0NCIsImZpbHRlcnMiOlsiYz0wLDEzMSwxOTIwLDk0OSIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjE3NjQ0NjZhZmJjN2QwYTMyZTIyYWFjMTdmNjdhNGI1In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438978/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282740">Vändningen – du kan få fysiska Final Fantasy VII Remake före releasedatumet</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><span class="fpnihm-date">igår 16:18</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Square Enix skeppar spelet tidigare i Europa.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/forum/trad/438945">
						
						<img src="//cdn.fz.se/artikel/bild/1408536?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwODUzNiIsImZpbHRlcnMiOlsiYz00NjUsNjYsMTQ1NSw4MjMiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJmOWM4ZTI3MzMzMWE0ODRiYTMwNTU1MTM1OWU3ODNjMiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438945/forsta-olasta" rel="nofollow">
					<div class="cb-top">36</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/forum/trad/438945">Mount &amp; Blade: Bannerlord är släppt!</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/forum/289">Allmänt spelsnack</a><span class="fpnihm-date">2020-03-27 16:52</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Och det är inte bara Johan Olander som är exalterad - vad är ditt första intryck?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282739">
						
						<img src="//cdn.fz.se/artikel/bild/1420640?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDY0MCIsImZpbHRlcnMiOlsiYz0wLDAsMzg0MCwyMTYwIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYTBmMzE5YjhlMWYyNTc4ZDM2ZDBiM2VlZmJiMjBjZDkifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438976/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282739">Hur ser Xbox Series X ut om man plockar isär den i molekyler?</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/hardvara">Hårdvara</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">igår 15:43</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Digital Foundry går igenom den unika designen på konsolen - for science?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="fpni-credit">Tack till <a class="fpnic-user" href="/medlem/102666">Lepr</a> för detta <a class="fcnic-tip" href="/forum/nyckelord/nyhetstips">#nyhetstips</a>!</div>
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282737">
						
						<img src="//cdn.fz.se/artikel/bild/1420626?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDYyNiIsImZpbHRlcnMiOlsiYz0wLDMwLDE5MjAsODQ4IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiY2EyZjUzYTNjZjJmNzg3OGFkZGU1ZWJhMzMwMDRkMGEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438975/forsta-olasta" rel="nofollow">
					<div class="cb-top">12</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282737">Recension – Persona 5 Royal är kungligt bra JRPG</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/recension">Recension</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/rollspel">Rollspel</a><span class="fpnihm-date">igår 15:38</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Fantastiskt blir bättre i rojalistisk skrud.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282738">
						
						<img src="//cdn.fz.se/artikel/bild/1420639?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDYzOSIsImZpbHRlcnMiOlsiYz04LDU3LDE0MzIsNzQxIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZGU1NTFkMzA1MzE0N2E0MDJiMWU3ZjUzMGNiNmI4OGEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438974/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282738">Se Half-Life 2 i VR, med Alyx motor</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><span class="fpnihm-date">igår 15:20</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Moddare försöker porta ett ypperligt Valve-spel med hjälp av ett annat.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282735">
						
						<img src="//cdn.fz.se/artikel/bild/1413910?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMzkxMCIsImZpbHRlcnMiOlsiYz0wLDAsNjgwLDM1MCIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImU2ZDRkMWQyNTVmYzE5YjkxNDgwZGNmODI2YTA4ZmQ0In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438972/forsta-olasta" rel="nofollow">
					<div class="cb-top">32</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282735">Star Citizen drar in ytterligare 17 miljoner dollar</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/rollspel">Rollspel</a><a href="/arkiv/kategori/simulation">Simulation</a><span class="fpnihm-date">igår 13:51</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Tidigare investerare öppnar plånboken igen.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282736">
						
						<img src="//cdn.fz.se/artikel/bild/1420600?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDYwMCIsImZpbHRlcnMiOlsiYz0xMCw1LDEyODMsNzkxIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZmY4N2Y4ZGE3OGY1MTkxMjU3MmY0OGVmNDhlMmVjZDcifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438970/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282736">Nier: Replicant får remaster i år</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/rollspel">Rollspel</a><a href="/arkiv/kategori/xbox">Xbox</a><a href="/arkiv/kategori/aventyr">Äventyr</a><span class="fpnihm-date">igår 12:55</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Nya versionen av Automatas föregångare blir “superior”, enligt Square Enix själva.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div></div>									</div>
									<div id="content-footer" class="mc-footer">
																			</div>
								</div>
								<div class="if-fill"></div>
							</div>
							<div class="if-bottom">
								<div class="bnr bnr-mobile bnr-mobile-2">
	<div class="bnr-inner">
		<div id="mobile-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2');</script>
		</div>
	</div>
</div><div class="recent-threads-footer">
	<h6>Aktiva diskussioner</h6>
	<ul class="rtf-list">
		
				
				
				
				
				
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/438977/forsta-olasta">Vilken är den bästa/sämsta uppföljaren?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/438977/forsta-olasta">46</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/435950/forsta-olasta">Senaste spelet du klarade?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/435950/forsta-olasta">173</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/438945/forsta-olasta">M&amp;B Bannerlord: Early Access Måndag 08:00</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/438945/forsta-olasta">36</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/438964/forsta-olasta">Bor du i Göteborg? Vill du komma över lite prima råvaror?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/438964/forsta-olasta">1</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/438973/forsta-olasta">Closed Beta Minecraft Dungeons</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/438973/forsta-olasta">7</a>
				</li>
	</ul>
</div><div class="site-footer content-widget">
	<div class="sf-nav">
		<a id="link-desktop" class="cta-button b-desktop" href="//www.fz.se">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Desktop</div>
		</a>
		<a href="/profil" class="cta-button b-profile">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Profil</div>
		</a>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			new Mobile.FrontPage.DesktopRedirect.App(
				document.getElementById("link-desktop"),
				"www.fz.se"			);

		})();
		// ]]>
		</script>
	</div>
	<div class="sf-info">
		<div class="sf-logo">
			<a href="/"></a>
		</div>
		<div class="sf-copyright">
			<p>Copyright © 1996—2020 <a href="https://www.geeks.se/">Geeks AB</a>. Citering är tillåten om källan anges. <a href="/info/om-oss">Om FZ.se</a>, <a href="/kontakt">Kontakta oss</a>.</p>
		</div>
	</div>
	<div class="sf-partner">
		<div id="bahnhof-logo-wrapper">
			<a class="bahnhof-logo" href="https://m.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg"/>
			</a>
		</div>
	</div>
	<div class="sf-bottom">
		<div id="sf-navup" class="sf-navup">
			<div class="sfnu-a">
				<div></div>
			</div>
			<div class="sfnu-b">
				<div>Till toppen</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#sf-navup").click(function()
			{
				window.scrollTo(0,0);

			});

		})();
		// ]]>
		</script>
	</div>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;"></div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Mobile.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->
	</body>
</html>
