<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<link href="/css/combine.min.css?v=20191220" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20191220" type="text/javascript"></script>
		<title>Nya PUBG-kartan s&auml;gs bjuda p&aring; f&ouml;rst&ouml;rbara milj&ouml;er, enligt skakigt rykte - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/artikel/281994-nya-pubg-kartan-sags-bjuda-pa-forstorbara-miljoer-enligt-skakigt-rykte"/>
		<meta property="og:title" content="Nya PUBG-kartan s&auml;gs bjuda p&aring; f&ouml;rst&ouml;rbara milj&ouml;er, enligt skakigt rykte"/>
		<meta property="og:description" content="Bilderna bjuder p&aring; Mellan&ouml;stern-vibbar."/>
		<meta property="og:url" content="https://www.fz.se/artikel/281994"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/281994"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>

		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Mobile.Auth.SessionManager.fromExport({"userid":1,"token":"1579039815:91de7d5b175fd63be3f7d4f5034b342d9734791f61f7e2c04a6808780fc78a81"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="is-guest layout-mobile">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>

		<div id="bnr-init" style="display: none;">
			<script type="text/javascript">
// <![CDATA[
Taiga.Events.Blackboard.runUnique("onContentLoaded", function()
{
	var prefs = Mobile.Ads.Preferences.getInstance(sessionManager.getSession());
	var block = Mobile.Ads.Adblock.getInstance();
	
	prefs.loadPreferences(function()
	{
		if(prefs.showAds())
		{
			Mobile.Ads.Adtech.getInstance().initDAC(function(wasLoaded, wasBlocked)
			{
				if(wasLoaded)
				{
					// Add our keywords to ADTECH page config
					if(typeof ADTECH !== "undefined")
					{
						ADTECH.config.page.params.key = Common.Ads.CampaignHelper.getInstance().joinKeywords();
					}
					Taiga.Events.Blackboard.notifyListeners("onBannerInit");
				}
				else if(wasBlocked)
				{
					Taiga.Events.Blackboard.notifyListeners("onAdblockInit");
				}

				Mobile.Ads.SupportLogger.logState(sessionManager.getSession(), wasBlocked);
				
			});
		}
	});
});

Taiga.Events.Blackboard.runUnique("onAdblockInit", function()
{
	new Mobile.Header.AdblockInfo.App();

});
// ]]>
</script>		</div>
		<div class="outer-footer">
			<div class="of-top">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
				<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-center">
						<div class="inner-footer">
							<div class="if-top">
								<div id="inner-header">
									<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span class="">#1</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span class="">Forum</span></a></li>
				<li class="menu-item menu-alias-live"><a href="#"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-quotes"><a href="/forum/citat"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-pm"><a href="/profil/pm"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-watches"><a href="/forum/foljda"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile-guest"><a href="/profil"><span class="">Logga in</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-index"><a href="/"><span>Framsida</span></a></li>
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-releases"><a href="/artikel/280757"><span>Releaselistan</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Mobile.Header.ProfileDetails.App(
	document.querySelector(".menu-alias-quotes"),
	document.querySelector(".menu-alias-pm"),
	document.querySelector(".menu-alias-watches"),
	document.querySelector(".menu-alias-profile"),
	document.querySelector(".menu-alias-profile-guest"),
	sessionManager
);

new Common.Header.Live.App(
	document.querySelector(".menu-alias-live"),
);
// ]]>
</script><!-- DAC -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var helper = Common.Ads.CampaignHelper.getInstance();
	
	if(typeof ADTECH !== "undefined")
	{
		ADTECH.config.page = {
			"protocol": "https",
			"secure": true,
			"server": "adserver.adtech.de",
			"network": "792.1",
			"siteid": "876779",
			"params": {
				"loc": "100",
				"key": helper.joinKeywords()
			}
		};
	}
	
})();
// ]]>
</script>
<!-- END DAC -->

<div class="bnr bnr-mobile bnr-mobile-1">
	<div class="bnr-inner">
		<div id="bnr-mobile-1"></div>
	</div>
</div>
<script type="text/javascript">
// <![CDATA[
Taiga.Events.Blackboard.runMany("onBannerInit", function()
{
	ADTECH.loadAd({
		"placement": 6396154,
		"params": {
			"alias": "bnr-mobile-1"
		},
		"complete": function()
		{
		}
	});
	
});
// ]]>
</script>								</div>

																
								<div class="main-content">
									<div id="content-header" class="mc-header">
																			</div>
									<div id="content-body" class="cc-col mc-main">
										<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["playerunknowns-battlegrounds","pubg","nyhet","pc","playstation","xbox","a-281994"]);
// ]]>
</script>

<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding">
		<div class="article-header">
			<div class="pch-header">
				
						<a class="ah-comments comments-bubble cb-normal" href="/forum/trad/437958/forsta-olasta">
							<div class="cb-top">5</div>
							<div class="cb-bottom"></div>
						</a>
					<h1 class="ah-title">Nya PUBG-kartan sägs bjuda på förstörbara miljöer, enligt skakigt rykte</h1>
					<div class="ah-meta">
						<div class="ahm-group ahm-a"><a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/pc">PC</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/playstation">Playstation</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/xbox">Xbox</a></div>
						<div class="ahm-group agm-b"><time class="ahm-date" datetime="2020-01-14T17:42:00+01:00">idag 17:42</time></div>
					</div>			</div>
			<div class="bbcode"><div id="bbTag-0-5e1e3bd02969d-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1419005?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTAwNSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6IjA5MGM4ZDRlMWY5YzFkMGU2NzY4ZWRjNTk3YjUyOTRjIn0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Mobile.BBCode.Images.Image.Decorator({"id":"bbTag-0-5e1e3bd02969d-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1419005?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTAwNSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6IjA5MGM4ZDRlMWY5YzFkMGU2NzY4ZWRjNTk3YjUyOTRjIn0%3D","href":null});
				// ]]>
				</script></div>		</div>
		<div class="article-body">
			
					<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">Bilderna bjuder på Mellanöstern-vibbar.</p></div></div>
					<div class="ab-text"><div class="bbcode"><p class="bbParagraph">Gänget bakom battle royale-jätten <em class="bbEm">Playerunknown&#039;s Battlegrounds</em> har delat med sig av två skärmdumpar på <a class="bbLink" href="https://twitter.com/PUBG/status/1216782059932352515?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1216782059932352515&amp;ref_url=https%3A%2F%2Fwccftech.com%2Fpubg-map-destructible%2F" target="_blank">Twitter</a> där de också skriver kryptiskt: <em class="bbEm">&quot;Swift and silent. Ever so deadly.&quot;</em></p><p class="bbParagraph">Tisslet och tasslet kring en femte karta har pågått i flera månader (via <a class="bbLink" href="https://gurugamer.com/pc-console/pubg-is-going-to-have-a-new-map-called-rapide-8117" target="_blank">Gurugamer</a>) och Rapide sägs vara mindre än minstingen Sanhok. PlayerIGN <a class="bbLink" href="https://twitter.com/PlayerIgn/status/1216745870693027841" target="_blank">påstår</a> att kartan är 2 x 2 kilometer stor (Sanhok är 4 x 4) och att miljöerna kommer vara förstörbara och ha <em class="bbEm">&quot;blackzones&quot;</em>.</p><p class="bbParagraph">Dessa påståenden ska tas för vad de är: rykten. Sant är däremot att <em class="bbEm">PUBG</em>-teamet delat med sig av de här två bilderna, och sedan får vi se hur pass förstörbara (eller ej) miljöerna som visas är.</p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Swift and silent. Ever so deadly. <a href="https://t.co/onRzkYzjIL">pic.twitter.com/onRzkYzjIL</a></p>&mdash; PUBG (@PUBG) <a href="https://twitter.com/PUBG/status/1216782059932352515?ref_src=twsrc%5Etfw">January 13, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>
						<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-1-5e1e3bd029ed6-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-2-5e1e3bd029eec-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/281829">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1418737?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODczNyIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiIxZTI3NTMxMzNkNGJmNGYxMmVlMmIzOTI0ZTY4MzQ2YSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Playerunknowns Prologue är inte en shooter eller PUBG-uppföljare</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-5e1e3bd029f5f-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/281021">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1416650?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNjY1MCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiIxMDc5ZGE5OWNjYzZkZjkzODk0NTM3ZTEwODZiNTkwMSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">PUBG omdöpt i Kina  - Game for Peace drar in miljarder varje månad</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5e1e3bd029f95-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/280475">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1415467?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNTQ2NyIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiIzOGUyMDBmMTI1ZmNlNDkxZjc1ZTNjYjQxM2JkMDNmNCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Trots tidigare gruff ska PUBG Corp. och Epic talas vid &quot;hela tiden&quot;</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-5e1e3bd029fd3-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Mobile.BBCode.Engagementbox(document.getElementById("bbTag-5-5e1e3bd029fd3-6a1b79e6bf1cb3047ff39ed7d584682c"), 437958);
	
})();
// ]]>
</script></div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/playerunknowns-battlegrounds">#playerunknowns-battlegrounds</a><a class="ak-link" href="/arkiv/nyckelord/pubg">#pubg</a></div>						<div class="article-share">
				<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F281994-nya-pubg-kartan-sags-bjuda-pa-forstorbara-miljoer-enligt-skakigt-rykte" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F281994-nya-pubg-kartan-sags-bjuda-pa-forstorbara-miljoer-enligt-skakigt-rykte" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F281994-nya-pubg-kartan-sags-bjuda-pa-forstorbara-miljoer-enligt-skakigt-rykte" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
			</div>
			<div class="article-byline">
				
						<div class="ab-user">
							<a class="ab-avatar" href="/medlem/89431">
								<img src="//cdn.fz.se/avatar/89431" alt=""/>
							</a>
							<div class="ab-detail">
								<div class="ab-title">Skribent</div>
								<a class="ab-name" href="/medlem/89431">Fredrik Eriksson</a>
							</div>
						</div>			</div>

					</div>
		<div class="proofArticle">
	<div class="action">
		<a id="proofArticleLink" class="actionLink">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="proofArticleForm"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofArticleForm = null;
$('#proofArticleLink').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofArticleForm = new Mobile.Editorial.ProofArticle.Form();
		proofArticleForm.setArticleid(281994);
		proofArticleForm.setPageNum(1);
		proofArticleForm.render('proofArticleForm');
	}
	else
	{
		proofArticleForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script><div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/437958/forsta-olasta">
			<div class="cb-top">5</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/437958">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/3959535">
					<span class="acc-text">Uppdatera gärna artikeln med denna :) https://twitter.com/PUBG/status/1217144576303140865</span>
					<span class="acc-date">idag 21:39</span>
				</a>
				<a class="ac-comment" href="/forum/post/3959526">
					<span class="acc-text">Var det längesen du spelade det? Ser hur bra ut som helst nuförtiden imo.</span>
					<span class="acc-date">idag 21:06</span>
				</a>
				<a class="ac-comment" href="/forum/post/3959499">
					<span class="acc-text">Hoppas banorna ser lite finare ut också, tyckte alltid miljöerna kändes lite hafsigt gjorda. Inte riktigt nån ursäkt till det längre efter all dom miljoner som dragits in.</span>
					<span class="acc-date">idag 19:26</span>
				</a>
				<a class="ac-comment" href="/forum/post/3959481">
					<span class="acc-text">Förstörelsen från Red Faction : Guerilla vore ju underbart i alla FPS spel (singleplayer och multiplayer) men kan tänka mig att det kan bli väldigt krävande för konsol/dator, iallafall i online spel.</span>
					<span class="acc-date">idag 18:23</span>
				</a>
				<a class="ac-comment" href="/forum/post/3959476">
					<span class="acc-text">Det förvånar mig fortfarande att ingen utvecklare gör en free to play klon av rainbow six siege med lika eller mer förstörbara väggar/saker, så kul att Pubg gör det, om det nu är sant.</span>
					<span class="acc-date">idag 18:03</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/437958">Läs alla kommentarer!</a>
	</div>
</div>	</div>
</div>


<div class="fp-news">
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281995">
						
						<img src="//cdn.fz.se/artikel/bild/1419006?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTAwNiIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNmRjN2I4ZDg2MTRlNTU0NDA1NTE0YTViNzJmNjc2MWYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437961/forsta-olasta" rel="nofollow">
					<div class="cb-top">4</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281995">Skies of Arcadia-utvecklaren vill &quot;väldigt, väldigt&quot; gärna göra en tvåa</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/rollspel">Rollspel</a><a href="/arkiv/kategori/rykten">Rykten</a><span class="fpnihm-date">idag 20:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Dreamcast-rollspelet fyller 20 i år.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281996">
						
						<img src="//cdn.fz.se/artikel/bild/1419007?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTAwNyIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNTAxY2FhZGRkNzg2YjY5OGJlMjBhOWUzNzQ4MjZlY2UifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437959/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281996">Helvetet till jorden i mars, men nya trailern från Doom Eternal är redan här</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><span class="fpnihm-date">idag 18:40</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Har de extra månadernas utvecklingen gjort spelet goth?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281993">
						
						<img src="//cdn.fz.se/artikel/bild/1419003?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTAwMyIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZGU0MjI2YzVlZDAwNDU4NWQ3NjcxOGViNzZhM2YwZGMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437957/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281993">Även Marvel&apos;s Avengers försenas, men i det här fallet ända till hösten</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">idag 16:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Har utvecklingen fått en Mjölner i knät?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div><div class="recent-threads-news">
	<div class="rtf">
		<div class="rtf-inner">
			<div class="rtf-head">
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
			</div>
			<div class="rtf-body">
				<ul class="rtf-list">
					
						
						
						
						
						
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/437948/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">25</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Hemsidor som har tappat greppet eller försvunnit</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt snack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 22:56</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/437818/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">92</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Härmed proklamerar jag 2020 som backloggens år!</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 22:55</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/437960/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">8</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Vad ser du fram emot spelåret 2020?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 22:14</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/432708/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">48</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">DOOM BFT (Big F***ing Thread)</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 21:56</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/437928/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">14</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Här är mitt spel HyperSpace : Pirates of Atira</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 20:30</span>
								</div>
							</a>
						</li>
				</ul>
			</div>
		</div>
	</div>
</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281992">
						
						<img src="//cdn.fz.se/artikel/bild/1419002?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTAwMiIsImZpbHRlcnMiOlsiYz04LDAsMTU5MiwxMDAxIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMTAzNzY5ZjUxOWM4MDk5YWMyMDQ2ZmU0Y2MyMWYzMGUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437956/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281992">Final Fantasy VII Remake försenat</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/rollspel">Rollspel</a><span class="fpnihm-date">idag 15:28</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Men så länge behöver ni inte vänta.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/forum/trad/437945">
						
						<img src="//cdn.fz.se/artikel/bild/1237297?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTIzNzI5NyIsImZpbHRlcnMiOlsiYz02MywwLDE0NDksODA4IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMmMyOGJmYjA2NjJkMTQ1ZWU2ZTVmYTM5MGNmMDFjNmQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437945/forsta-olasta" rel="nofollow">
					<div class="cb-top">17</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/forum/trad/437945">Behöver du hjälp med att fly från Tarkov? Spana in den stora tråden</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/forum/289">Allmänt spelsnack</a><span class="fpnihm-date">igår 23:17</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Lär dig grunderna, ta del av tips från veteraner och hitta folk att lira med.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-3">
	<div class="bnr-inner">
		<div id="bnr-mobile-3"></div>
	</div>
</div>
<script type="text/javascript">
// <![CDATA[
Taiga.Events.Blackboard.runMany("onBannerInit", function()
{
	ADTECH.loadAd({
		"placement": 6396153,
		"params": {
			"alias": "bnr-mobile-3"
		},
		"complete": function()
		{
		}
	});
	
});
// ]]>
</script><div id="carousel"></div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var carousel = new Mobile.FrontPage.Carousel.App(
		document.getElementById("carousel"),
		[{"id":12105,"linktype":"article","linkid":281941,"kicker":"Quiz","title":"The Witcher","titleless":false,"nogradient":false,"text":"Du har (kanske?) sett Netflix-serien. Nu kollar vi vad du kan om The Witcher-spelen.","url":"\/artikel\/281941","src":"\/\/cdn.fz.se\/artikel\/bild\/1418945?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk0NSIsImZpbHRlcnMiOlsiYT00OjMiLCJ0PWNhcm91c2VsLnNpbmdsZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIyOGE0YTc1MmRhYTk4MTQ5YjJlZmVmYzkyNTRjNWFmMiJ9","size":1,"video":false,"comments_num":31,"comments_url":"\/forum\/trad\/437901\/forsta-olasta","visible":true},{"id":12101,"linktype":"article","linkid":281794,"kicker":"50 titlar!","title":"Hetaste spelen 2020","titleless":false,"nogradient":false,"text":"Ett nytt \u00e5rtionde inleds med en ny konsolgeneration och en spelv\u00e5r utan motstycke.","url":"\/artikel\/281794","src":"\/\/cdn.fz.se\/artikel\/bild\/1418815?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODgxNSIsImZpbHRlcnMiOlsiYz0yNDMsMCwxNDQ1LDEwODAiLCJhPTQ6MyIsInQ9Y2Fyb3VzZWwuc2luZ2xlIl0sInBhcmFtcyI6W10sImtleSI6ImIyNjA2ODEyOGY2OGEzZWY5ZmJjMTk3MTE4NjQwMGE0In0%3D","size":1,"video":false,"comments_num":38,"comments_url":"\/forum\/trad\/437822\/forsta-olasta","visible":true},{"id":12009,"linktype":"article","linkid":281841,"kicker":"Redaktionen listar favoriter","title":"Ett fantastiskt speldecennium \u00e4r slut","titleless":false,"nogradient":false,"text":"","url":"\/artikel\/281841","src":"\/\/cdn.fz.se\/artikel\/bild\/1418807?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODgwNyIsImZpbHRlcnMiOlsiYz0zMDgsMTAsMTI4OCwxMDcwIiwiYT00OjMiLCJ0PWNhcm91c2VsLnNpbmdsZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJmYzhkYjk1M2M4NmNjN2UyYzBhMzNhYzIxNjllMzFjOCJ9","size":1,"video":false,"comments_num":64,"comments_url":"\/forum\/trad\/437783\/forsta-olasta","visible":true},{"id":11976,"linktype":"article","linkid":281812,"kicker":"","title":"Alla vinnarna!","titleless":false,"nogradient":false,"text":"FZ-redaktionen korar \u00e5rets 20 b\u00e4sta spel.","url":"\/artikel\/281812","src":"\/\/cdn.fz.se\/artikel\/bild\/1418806?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODgwNiIsImZpbHRlcnMiOlsiYz01NTksMjYsMTM2OCwxMzM0IiwiYT00OjMiLCJ0PWNhcm91c2VsLnNpbmdsZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJlYjEzY2QxZWZmYzdkZGFkNzc4NTk5NGM4Y2I2NzM0NyJ9","size":1,"video":false,"comments_num":62,"comments_url":"\/forum\/trad\/437739\/forsta-olasta","visible":true},{"id":11965,"linktype":"article","linkid":281854,"kicker":"Recension","title":"The Witcher p\u00e5 Netflix!","titleless":false,"nogradient":false,"text":"Med spoilerfritt alternativ.","url":"\/artikel\/281854","src":"\/\/cdn.fz.se\/artikel\/bild\/1418800?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODgwMCIsImZpbHRlcnMiOlsiYz0xOTYsMzEwLDY4NSw2MDUiLCJhPTQ6MyIsInQ9Y2Fyb3VzZWwuc2luZ2xlIl0sInBhcmFtcyI6W10sImtleSI6IjJmNTJhMjI5MmY5YjBiMDMxN2ZkMmY5N2M0ZjcxOWFjIn0%3D","size":1,"video":false,"comments_num":185,"comments_url":"\/forum\/trad\/437729\/forsta-olasta","visible":true},{"id":11900,"linktype":"article","linkid":281786,"kicker":"Snygg eller ful?","title":"Nya Xboxen avt\u00e4ckt!","titleless":false,"nogradient":false,"text":"Xbox Series X blir en l\u00e4cker pj\u00e4s.","url":"\/artikel\/281786","src":"\/\/cdn.fz.se\/artikel\/bild\/1418646?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODY0NiIsImZpbHRlcnMiOlsiYz0xMTYsMTAsMTYyNywxMDcwIiwiYT00OjMiLCJ0PWNhcm91c2VsLnNpbmdsZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJmZjJmZDgzNjE2ZTg5ZTg3YjY4M2Q3NjVhNTEzNjNiOSJ9","size":1,"video":false,"comments_num":245,"comments_url":"\/forum\/trad\/437635\/forsta-olasta","visible":true},{"id":11894,"linktype":"article","linkid":281743,"kicker":"Recension","title":"Phoenix Point","titleless":false,"nogradient":false,"text":"Mutanter och buggar \u00e4r de fr\u00e4msta fienderna i Julian Gollops taktiska comeback.","url":"\/artikel\/281743","src":"\/\/cdn.fz.se\/artikel\/bild\/1418560?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODU2MCIsImZpbHRlcnMiOlsiYz0wLDAsMTE1Miw5NDQiLCJhPTQ6MyIsInQ9Y2Fyb3VzZWwuc2luZ2xlIl0sInBhcmFtcyI6W10sImtleSI6ImQ5YmY5Nzg0ZTk5ZTc2NTQzNDQ3YWVjNmY1ZjcxMDZkIn0%3D","size":1,"video":false,"comments_num":27,"comments_url":"\/forum\/trad\/437576\/forsta-olasta","visible":true}]
	);
})();
// ]]>
</script>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281991">
						
						<img src="//cdn.fz.se/artikel/bild/1419001?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTAwMSIsImZpbHRlcnMiOlsiYz0zLDAsMTE5Nyw2NzUiLCJhPTI6MSIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI2NTBmMDQ4YWI4YmQ0NjNjNjVhMTU2YjVmY2JhMGFjNCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437954/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281991">I år öppnar Nintendos eget nöjesfält - Super Nintendo World</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 13:58</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Ska du till japan? Kolla in den här syratrippen.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281989">
						
						<img src="//cdn.fz.se/artikel/bild/1418998?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk5OCIsImZpbHRlcnMiOlsiYz0wLDAsMjU2MCwxMjk5IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZDc3ZGIzZmRkYzI5MWQ3ODMwMjk4MWQ3NmJhZThmOGUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437953/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281989">Se Minecraft-spelare få elchocker varje gång han tar skada</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/aventyr">Äventyr</a><span class="fpnihm-date">idag 12:31</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Bonus: få instruktioner om hur du bygger lösningen själv.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281990">
						
						<img src="//cdn.fz.se/artikel/bild/1419000?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTAwMCIsImZpbHRlcnMiOlsiYz0wLDAsMjY4MiwxNTE4IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNGMyMjhlNzhmMTlkNmE2MzA2ZTk0NmNjNjI5MDcyMTcifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437952/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281990">E3 försöker skademinimera efter Playstations avhopp</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 11:57</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Organisationen bakom mässan gör uttalande.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281988">
						
						<img src="//cdn.fz.se/artikel/bild/1418997?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk5NyIsImZpbHRlcnMiOlsiYz0yMzMsNywxMDIxLDM4NCIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjVhNWQ1NGM0ZDVlODZhMjViNjM1ZDZlMTM2NTEzN2I0In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437950/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281988">Fallout 76 NPC-uppdatering ska testas i veckan</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/rollspel">Rollspel</a><span class="fpnihm-date">idag 11:16</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Wastelanders introducerar datorstyrda överlevare och följeslagare.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281986">
						
						<img src="//cdn.fz.se/artikel/bild/1407571?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNzU3MSIsImZpbHRlcnMiOlsiYz0wLDUyOSwxOTIwLDc1MSIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6IjAyMGMyYWU2M2U0NDczYmQwZjdhODA0ZTM0MTViZDQ4In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437947/forsta-olasta" rel="nofollow">
					<div class="cb-top">17</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281986">Bekräftat: Inget Playstation på E3 i år</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">idag 05:49</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Trots lansering av Playstation 5 väljer Sony att stå över för andra året i rad.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281983">
						
						<img src="//cdn.fz.se/artikel/bild/1418992?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk5MiIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNDA4MzgzODYwMmI1YWZlNWFjNTk5YWU2MGU4ODZjNTYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437942/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281983">Spela Cyberpunk 2077 redan i februari - som PS1-doftande Dreams-demake</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/rollspel">Rollspel</a><span class="fpnihm-date">igår 17:20</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Alla som spelat GTA 1 får dessutom en nostalgikick.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/forum/trad/437928">
						
						<img src="//cdn.fz.se/artikel/bild/1418996?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk5NiIsImZpbHRlcnMiOlsiYz0zNCwxOTUsMjUyNiwxMjQ1IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNjZlZjQ3MmJkMzJjMmI3ZjYyMjk5ZDllMDAyYzQ3MzkifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437928/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/forum/trad/437928">Detaljstyr ett rymdskepp tillsammans med kompisar i HyperSpace : Pirates of Atira</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/forum/289">Allmänt spelsnack</a><span class="fpnihm-date">2020-01-12 12:33</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Den svenska utvecklaren snackar om sitt spel i forumet.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281987">
						
						<img src="//cdn.fz.se/artikel/bild/1411862?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMTg2MiIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNWJmZTUxOWJhZWIwODFkNjVlNWU1YjQ0MzY3NjEyODEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437949/forsta-olasta" rel="nofollow">
					<div class="cb-top">18</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281987">Xbox kontrar: &quot;Vi arbetar hårt med E3&quot;</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">idag 07:57</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Phil Spencer lämnar lugnande besked inför mässan i Los Angeles.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281985">
						
						<img src="//cdn.fz.se/artikel/bild/1418995?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk5NSIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw4NDMiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiIwNjRhMzk1NjQ2ZjYzOTFhZGNlNDhjZTI1ODcyODY1MCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437944/forsta-olasta" rel="nofollow">
					<div class="cb-top">79</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281985">Hur bra är Netflix-Witcher? Sätt DITT betyg</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/artikel">Artikel</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 20:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Netflix-serien har funnits ute i en månad så chansen är stor att du sett den.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
				<div class="fpni-related">
					<ul>
						
					<li>
						<a href="/artikel/281854"><span class="fpnir-icon sm-base-icon"></span>Vi recenserar Netflix Witcher-serie!</a>
					</li>
					</ul>
				</div>
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281984">
						
						<img src="//cdn.fz.se/artikel/bild/1418993?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk5MyIsImZpbHRlcnMiOlsiYz05OCw1MSw4MDUsNDA5IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMWQ1MTMzYmY4NTQxYWZiMDhkMWUzMTUyYTg3ODZhNzIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437943/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281984">Interaktiv karta och tidslinje kompletterar Netflix-Witcher</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 19:11</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Få koll på vad som händer var och när.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281982">
						
						<img src="//cdn.fz.se/artikel/bild/1418991?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk5MSIsImZpbHRlcnMiOlsiYz0wLDU0LDEyODAsNTc5IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiM2UyMDdkMzc5YWY5NWY2YTBmMTdiODc5Y2RiZDY4MWEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437941/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281982">Zombieland-regissören Ruben Fleischer sägs vara påtänkt för Uncharted-filmen</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 16:18</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Han blir i sådana fall regissör nummer sju.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281980">
						
						<img src="//cdn.fz.se/artikel/bild/1418989?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4OSIsImZpbHRlcnMiOlsiYz0wLDAsMTQxNCw3MjciLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJjMDljYzEyODU0MWI4MjQzNTE3MGE3MGYzODFkNDM0NyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437940/forsta-olasta" rel="nofollow">
					<div class="cb-top">4</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281980">Project Stardust – spräng Dödsstjärnan som om det vore 1983</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 14:44</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Fylld vektorgrafik! Typ.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281981">
						
						<img src="//cdn.fz.se/artikel/bild/1418988?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4OCIsImZpbHRlcnMiOlsiYz0yLDAsNzk4LDQ0MCIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImVjY2RkNDdmOWY0MjM2NTY1ZDNkOTVkOTkwN2FmODE3In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437939/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281981">Rollspela i Harry Potter-världen – i Minecraft</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/rollspel">Rollspel</a><span class="fpnihm-date">igår 14:25</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Hogwarts ser helt... magiskt ut!</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281978">
						
						<img src="//cdn.fz.se/artikel/bild/1418987?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4NyIsImZpbHRlcnMiOlsiYz0zNDQsMzA5LDE4MTksOTY2IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMWNiNGNiYjAwNGM4ZjY3Mzc1YmJlZGQwNWZhZmRhN2EifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437938/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281978">Tunga rykten om Assassin&apos;s Creed: Ragnarok är förmodligen falska</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/rykten">Rykten</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">igår 13:23</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Branschanalytiker: stämmer inte.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281979">
						
						<img src="//cdn.fz.se/artikel/bild/1418986?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODk4NiIsImZpbHRlcnMiOlsiYz0wLDAsMTU5MCw3MTkiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI0ZjU0YzM2ZTY2ZDM1Nzk4ZmYxNDI5NmZlMWQ1OWJkYiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437937/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281979">Råna bankerna i Red Dead 2 – när du vill</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/rollspel">Rollspel</a><span class="fpnihm-date">igår 13:10</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Moddare nöjde sig inte med story-rånen.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div></div>									</div>
									<div id="content-footer" class="mc-footer">
																			</div>
								</div>
								<div class="if-fill"></div>
							</div>
							<div class="if-bottom">
								<div class="bnr bnr-mobile bnr-mobile-2">
	<div class="bnr-inner">
		<div id="bnr-mobile-2"></div>
	</div>
</div>
<script type="text/javascript">
// <![CDATA[
Taiga.Events.Blackboard.runMany("onBannerInit", function()
{
	ADTECH.loadAd({
		"placement": 6396152,
		"params": {
			"alias": "bnr-mobile-2"
		},
		"complete": function()
		{
		}
	});
	
});
// ]]>
</script><div class="recent-threads-footer">
	<h6>Aktiva diskussioner</h6>
	<ul class="rtf-list">
		
				
				
				
				
				
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/437948/forsta-olasta">Hemsidor som har tappat greppet eller försvunnit</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/437948/forsta-olasta">25</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/437818/forsta-olasta">Härmed proklamerar jag 2020 som backloggens år!</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/437818/forsta-olasta">92</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/437960/forsta-olasta">Vad ser du fram emot spelåret 2020?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/437960/forsta-olasta">8</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/432708/forsta-olasta">DOOM BFT (Big F***ing Thread)</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/432708/forsta-olasta">48</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/435571/forsta-olasta">Din önskelista inför FZ:s framtid</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/435571/forsta-olasta">52</a>
				</li>
	</ul>
</div><div class="site-footer content-widget">
	<div class="sf-nav">
		<a id="link-desktop" class="cta-button b-desktop" href="//www.fz.se">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Desktop</div>
		</a>
		<a href="/profil" class="cta-button b-profile">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Profil</div>
		</a>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			new Mobile.FrontPage.DesktopRedirect.App(
				document.getElementById("link-desktop"),
				"www.fz.se"			);

		})();
		// ]]>
		</script>
	</div>
	<div class="sf-info">
		<div class="sf-logo">
			<a href="/"></a>
		</div>
		<div class="sf-copyright">
			<p>Copyright © 1996—2020 <a href="https://www.geeks.se/">Geeks AB</a>. Citering är tillåten om källan anges. <a href="/info/om-oss">Om FZ.se</a>, <a href="/kontakt">Kontakta oss</a>.</p>
		</div>
	</div>
	<div class="sf-partner">
		<div id="bahnhof-logo-wrapper">
			<a class="bahnhof-logo" href="https://m.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg"/>
			</a>
		</div>
	</div>
	<div class="sf-bottom">
		<div id="sf-navup" class="sf-navup">
			<div class="sfnu-a">
				<div></div>
			</div>
			<div class="sfnu-b">
				<div>Till toppen</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#sf-navup").click(function()
			{
				window.scrollTo(0,0);

			});

		})();
		// ]]>
		</script>
	</div>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;">
					</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>
	</body>
</html>
