<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<link href="/css/combine.min.css?v=20200430" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20200430-1" type="text/javascript"></script>
		<title>Nej, Ubisoft f&ouml;rs&ouml;ker inte sno dina videos med sitt nya anv&auml;ndaravtal - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/artikel/283377-nej-ubisoft-forsoker-inte-sno-dina-videos-med-sitt-nya-anvandaravtal"/>
		<meta property="og:title" content="Nej, Ubisoft f&ouml;rs&ouml;ker inte sno dina videos med sitt nya anv&auml;ndaravtal"/>
		<meta property="og:description" content="Sitt ner i vikingab&aring;ten."/>
		<meta property="og:url" content="https://www.fz.se/artikel/283377"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/283377"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>

		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Mobile.Auth.SessionManager.fromExport({"userid":1,"token":"1591283834:e5dc4660ea0cbb6dfbde51e688f9f3fac522ce3c34295c1760183d308762a2a1"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="is-guest layout-mobile">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>
		<script>
			adblock && new Mobile.Header.AdblockInfo.App();
			Mobile.Ads.SupportLogger.logState(sessionManager.getSession(), adblock);
		</script>

		<div class="outer-footer">
			<div class="of-top">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
				<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-center">
						<div class="inner-footer">
							<div class="if-top">
								<div id="inner-header">
									<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span class="">#1</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span class="">Forum</span></a></li>
				<li class="menu-item menu-alias-live"><a href="#"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-quotes"><a href="/forum/citat"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-pm"><a href="/profil/pm"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-watches"><a href="/forum/foljda"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile-guest"><a href="/konto/logga-in"><span class="">Logga in</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-supporter"><a href="/fz-supporter"><span>FZ-supporter</span></a></li>
				<li class="menu-item menu-alias-shop"><a href="https://shop.fz.se/"><span>Shop</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Mobile.Header.ProfileDetails.App(
	document.querySelector(".menu-alias-quotes"),
	document.querySelector(".menu-alias-pm"),
	document.querySelector(".menu-alias-watches"),
	document.querySelector(".menu-alias-profile"),
	document.querySelector(".menu-alias-profile-guest"),
	sessionManager
);

new Common.Header.Live.App(
	document.querySelector(".menu-alias-live"),
);
// ]]>
</script><div class="bnr bnr-mobile bnr-mobile-1">
	<div class="bnr-inner">
		<div id="mobile-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1');</script>
		</div>
	</div>
</div>								</div>

																
								<div class="main-content">
									<div id="content-header" class="mc-header">
																			</div>
									<div id="content-body" class="cc-col mc-main">
										<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["ubisoft","youtube","nyhet","spelbranschen","a-283377"]);
// ]]>
</script>

<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding">
		<div class="article-header">
			<div class="pch-header">
				
						<a class="ah-comments comments-bubble cb-normal" href="/forum/trad/439904/forsta-olasta">
							<div class="cb-top">6</div>
							<div class="cb-bottom"></div>
						</a>
					<h1 class="ah-title">Nej, Ubisoft försöker inte sno dina videos med sitt nya användaravtal</h1>
					<div class="ah-meta">
						<div class="ahm-group ahm-a"><a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></div>
						<div class="ahm-group agm-b"><time class="ahm-date" datetime="2020-06-04T10:32:44+02:00">idag 10:32</time><span> av <a href="/medlem/12" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Carl Johansson-Sundelius</span></a></span></div>
					</div>			</div>
			<div class="bbcode"><div id="bbTag-0-5ed91014cf136-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1414320?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNDMyMCIsImZpbHRlcnMiOlsiYz0wLDEzMiwxMjAwLDYxMSIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjpbXSwia2V5IjoiNGY0MDFmM2I5Y2YwMWJlMGJhMWIwNjc5ZDFjMTNjOGEifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Mobile.BBCode.Images.Image.Decorator({"id":"bbTag-0-5ed91014cf136-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1414320?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNDMyMCIsImZpbHRlcnMiOlsiYz0wLDEzMiwxMjAwLDYxMSIsInQ9YXJ0aWNsZS5iYW5uZXIiXSwicGFyYW1zIjpbXSwia2V5IjoiNGY0MDFmM2I5Y2YwMWJlMGJhMWIwNjc5ZDFjMTNjOGEifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1414320?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNDMyMCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjY4MWEzNmM0YWMyODFmZWU2NTI1ZDU1YjYzNDA1NGYyIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>		</div>
		<div class="article-body">
			
					<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">Sitt ner i vikingabåten.</p></div></div>
					<div class="ab-text"><div class="bbcode"><p class="bbParagraph">För några veckor sedan ramlade det in tips till redaktionen kring Ubisofts nya användaravtal, som ska träda i kraft i sommar. I en av sektionerna som uppdaterats kunde man läsa följande rad:</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon sm-base-icon"></div>
				<div class="abbq-content"><p class="bbParagraph">I detta avseende förklarar du att du godkänner Ubisoft som ensam ägare till alla rättigheter till härlett användarinnehåll som du har skapat från redan befintligt Ubisoft-innehåll, så snart det har skapats.</p></div>
			</blockquote><p class="bbParagraph">Detta skulle gälla såväl streaming som videos (multimedia!) och det såg såklart inte särskilt bra ut, vilken kreatör skulle vilja överge rättigheterna till material som de har skapat?</p><p class="bbParagraph">Vi kontaktade därför Ubisoft för att få en förklaring, var de verkligen ute efter att sno alla videos som läggs upp på Youtube eller streamingen på Twitch? Det korta svaret är nej, med en längre förklaring nedan:</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon sm-base-icon"></div>
				<div class="abbq-content"><p class="bbParagraph">We recently updated our Terms of Use in an effort to make them shorter, clearer, and give players a better understanding of what they can expect from Ubisoft as they play our games and use our services. It has been brought to our attention that there is some misunderstanding regarding the ownership of user-generated content on platforms outside of Ubisoft’s ecosystem. Ubisoft has always supported user-generated content, and we will continue to encourage the creativity that our worlds inspire.</p><p class="bbParagraph">The UGC section of our Terms of Use applies to the content that is uploaded or created on Ubisoft services (i.e. our games and services like Uplay, and not channels outside of the Ubisoft ecosystem). Our goal here is to facilitate the availability of this content to the whole community. To that end, as for content featuring the creator’s image, we only request a right to display it; the creator is still the sole owner.</p></div>
			</blockquote><p class="bbParagraph">Alltså kan du med gott samvete planera ditt innehåll kring till exempel Assassin&#039;s Creed: Valhalla och andra titlar Ubisoft ska släppa i höst. Den 12 juli kommer de att hålla en presskonferens för att presentera ytterligare spel och förhoppningsvis lite releasedatum för till exempel <em class="bbEm">Beyond Good &amp; Evil 2</em>.</p></div></div>
						<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-1-5ed91014cf6f6-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-2-5ed91014cf705-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/283184">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1421631?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTYzMSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJmNjYwYzFiZGFlNTVkMzFjZmUxYzk1MmIwNjg5MWFkZCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Ubisoft släpper fyra... nej, FEM storspel inom ett år</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-5ed91014cf73b-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282937">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1416054?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNjA1NCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI4NTY4YTU2ZjkwMjRmMGM3MTMyN2ZhZjI4YjA2ZWVkYiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Geforce Now tappar Xbox, Warner och Codemasters - vinner Ubisoft</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5ed91014cf767-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282043">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1419129?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTEyOSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJmYWZkMGIzMmMxNjU0OTRiOTk5NmViZjdlNGNjMDFhZCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Tunga Splinter Cell-namnet lämnade Ubisoft 2019, sägs återvända 2020</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-5ed91014cf794-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Mobile.BBCode.Engagementbox(document.getElementById("bbTag-5-5ed91014cf794-6a1b79e6bf1cb3047ff39ed7d584682c"), 439904);
	
})();
// ]]>
</script></div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/ubisoft">#ubisoft</a><a class="ak-link" href="/arkiv/nyckelord/youtube">#youtube</a></div>						<div class="article-share">
				<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283377-nej-ubisoft-forsoker-inte-sno-dina-videos-med-sitt-nya-anvandaravtal" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283377-nej-ubisoft-forsoker-inte-sno-dina-videos-med-sitt-nya-anvandaravtal" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283377-nej-ubisoft-forsoker-inte-sno-dina-videos-med-sitt-nya-anvandaravtal" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
			</div>
			<div class="article-byline">
				
						<div class="ab-user">
							<a class="ab-avatar" href="/medlem/12">
								<img src="//cdn.fz.se/avatar/12" alt=""/>
							</a>
							<div class="ab-detail">
								<div class="ab-title">Chefredaktör</div>
								<a class="ab-name" href="/medlem/12">Carl Johansson-Sundelius</a>
							</div>
						</div>			</div>

					</div>
		<div class="proofArticle">
	<div class="action">
		<a id="proofArticleLink" class="actionLink">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="proofArticleForm"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofArticleForm = null;
$('#proofArticleLink').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofArticleForm = new Mobile.Editorial.ProofArticle.Form();
		proofArticleForm.setArticleid(283377);
		proofArticleForm.setPageNum(1);
		proofArticleForm.render('proofArticleForm');
	}
	else
	{
		proofArticleForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script><div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/439904/forsta-olasta">
			<div class="cb-top">6</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/439904">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/4002804">
					<span class="acc-text">Hähä, Ubisoft trodde ingen skulle läsa ju :p</span>
					<span class="acc-date">idag 12:22</span>
				</a>
				<a class="ac-comment" href="/forum/post/4002788">
					<span class="acc-text">Kan rekommendera att spana in dessa två videos om man är intresserad av att veta mer. https://www.youtube.com/watch?v=OaS_XnDAPYE https://www.youtube.com/watch?v=6S2iugZHbeI</span>
					<span class="acc-date">idag 11:12</span>
				</a>
				<a class="ac-comment" href="/forum/post/4002785">
					<span class="acc-text">Kan lova att om det går vidare till rätten så är Ubisoft 100% ägare till det du har skapat. gg no re</span>
					<span class="acc-date">idag 11:09</span>
				</a>
				<a class="ac-comment" href="/forum/post/4002778">
					<span class="acc-text">&quot;Nej men tänk inte på det där som står i kontraktet, det är ändå inte så viktigt!&quot;</span>
					<span class="acc-date">idag 11:02</span>
				</a>
				<a class="ac-comment" href="/forum/post/4002777">
					<span class="acc-text">Verkligen =)</span>
					<span class="acc-date">idag 10:58</span>
				</a>
				<a class="ac-comment" href="/forum/post/4002770">
					<span class="acc-text">Jag tycker det är en ganska stor skillnad mellan &quot;..godkänner Ubisoft som ensam ägare till alla rättigheter...&quot; och &quot;...we only request a right to display it; the creator is still the sole owner.&quot; Om det nu var det sistnämnda som dom verkligen menar,...</span>
					<span class="acc-date">idag 10:39</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/439904">Läs alla kommentarer!</a>
	</div>
</div>	</div>
</div>


<div class="fp-news">
			<div id="fpn-item-pos-1" class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283382">
						
						<img src="//cdn.fz.se/artikel/bild/1421910?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTkxMCIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMGYwOTk1YzZhY2ZjNWUwM2U1NTdmZDQ3YWM2N2U1N2YifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439910/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283382">Läckt video ger oss första glimten av ett renoverat Xbox Store</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">idag 16:32</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Makeover lagom till Xbox Series X?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-2" class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/forum/trad/439902">
						
						<img src="//cdn.fz.se/artikel/bild/1421896?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTg5NiIsImZpbHRlcnMiOlsiYz01NjEsNDI5LDEzNTksNjUxIiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYjkxMWQ5YTI3ZjljODllMDU5ZDMzMTEyMGM4NDhlMTIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439902/forsta-olasta" rel="nofollow">
					<div class="cb-top">27</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/forum/trad/439902">Vilka spelkaraktärers egenskaper skulle du vilja ha IRL?</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/forum/289">Allmänt spelsnack</a><span class="fpnihm-date">idag 09:31</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Berätta för <a class="bbReply" href="/medlem/Isak19">@Isak19</a> och alla andra i FZ-forumet!</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="recent-threads-news">
	<div class="rtf">
		<div class="rtf-inner">
			<div class="rtf-head">
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
			</div>
			<div class="rtf-body">
				<ul class="rtf-list">
					
						
						
						
						
						
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/439902/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">27</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Vilka spelkaraktärers egenskaper skulle du vilja ha i det verkliga livet?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 17:11</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/439876/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">28</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Linjärt storydrivet spel</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 17:11</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/433408/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">309</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Gratis spel  - Allmän tipstråd</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 17:04</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/439895/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">4</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Vilket fighting spel ska man köra, om man är nybörjare på fighting spel?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 16:34</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/437818/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">251</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Härmed proklamerar jag 2020 som backloggens år!</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 15:26</span>
								</div>
							</a>
						</li>
				</ul>
			</div>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-3" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283381">
						
						<img src="//cdn.fz.se/artikel/bild/1421894?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTg5NCIsImZpbHRlcnMiOlsiYz0wLDAsMTIxMyw2MzMiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI4Mjk5MjkxY2VkZGM3NDQ2OWRkNTgyYjM1MjFmYjJlZiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439909/forsta-olasta" rel="nofollow">
					<div class="cb-top">12</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283381">Battlefield V:s sista innehållsuppdatering är släppt</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">idag 15:08</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Nu börjar väntan på Battlefield 6.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-4" class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283375">
						
						<img src="//cdn.fz.se/artikel/bild/1421888?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTg4OCIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYjdlMDUyZWNjZTMxZGI0Nzc0MzljYjdmZjNiY2I0MmQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439908/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283375">Quiz – Vad kan du om spelen som släpps i sommar?</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/artikel">Artikel</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 15:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Torra somrar hör spelvärlden till. Årets spelsommar tänker vara annorlunda.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-3">
	<div class="bnr-inner">
		<div id="mobile-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-5" class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283379">
						
						<img src="//cdn.fz.se/artikel/bild/1421891?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTg5MSIsImZpbHRlcnMiOlsiYz0wLDAsMTkwMCwxMDgwIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiOTA0YjUwNjg1MjJiYjkyYzhmZTc1NjYzYjRmM2VhZWIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439907/forsta-olasta" rel="nofollow">
					<div class="cb-top">17</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283379">Parkera rymdskeppet i Elite Dangerous-expansionen Odyssey</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/simulation">Simulation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">idag 14:05</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Släpps tidigt 2021.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-6" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283378">
						
						<img src="//cdn.fz.se/artikel/bild/1421889?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTg4OSIsImZpbHRlcnMiOlsiYz0xNzIsMjAsMTc0OCwxMDYwIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMWJlYjgwNjFhOTk4NjFmYWFlYzNkOWViMzU4YTgxZjcifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439905/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283378">Sea of Thieves släppt på Steam – höga användarbetyg</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/xbox">Xbox</a><a href="/arkiv/kategori/aventyr">Äventyr</a><span class="fpnihm-date">idag 12:52</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Vilket är ditt betyg på piratäventyret?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div id="carousel"></div>
<script type="text/javascript">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</script>
			<div id="fpn-item-pos-7" class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283376">
						
						<img src="//cdn.fz.se/artikel/bild/1400183?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwMDE4MyIsImZpbHRlcnMiOlsiYz0wLDM3OSw2MTEsMjgzIiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiNDczYjMxODlkZjNmZGQ0YTUzMTE1NmY5ZDhmZmQ5OGQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439903/forsta-olasta" rel="nofollow">
					<div class="cb-top">24</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283376">Kerbal Space Program 2-utvecklare fick veta att deras kontrakt sagts upp via Linkedin</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">idag 10:02</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Take-Two lockade över medarbetare, startade ny studio och lämnade Star Theory Games till sitt öde.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-8" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283373">
						
						<img src="//cdn.fz.se/artikel/bild/1421886?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTg4NiIsImZpbHRlcnMiOlsiYz0wLDAsNTI3LDI3OSIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjgyM2ZiNWY0YjdkYjg4NzA5MGE5YTk4YzM0ZGYxNjI1In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439901/forsta-olasta" rel="nofollow">
					<div class="cb-top">19</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283373">Kingdoms of Amalur remastras som Re-Reckoning</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/rollspel">Rollspel</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 09:13</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Remaster-trenden rullar vidare.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-4">
	<div class="bnr-inner">
		<div id="mobile-4">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-9" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283374">
						
						<img src="//cdn.fz.se/artikel/bild/1414578?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNDU3OCIsImZpbHRlcnMiOlsiYz0yMCwwLDEyMTAsNjU4IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMzk4MmNjNjQ5NGU1NmRjOGY5ZjNjZDMxMTU0YTY3OGYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439900/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283374">Också PC Gaming Show flyttas fram</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/allmant">Allmänt</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">idag 08:06</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Bara en vecka.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-10" class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283372">
						
						<img src="//cdn.fz.se/artikel/bild/1421885?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTg4NSIsImZpbHRlcnMiOlsiYz0zNjQsMjQyLDM0NzYsMTYxNSIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6ImZhZmZhZGQzNjBhMjJlZmNjMTU4YWQ2Y2EzZWU5OTEzIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439899/forsta-olasta" rel="nofollow">
					<div class="cb-top">17</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283372">Project Cars 3 avtäckt – seriös racing för en bredare publik</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/racing">Racing</a><a href="/arkiv/kategori/xbox">Xbox</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 21:23</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Slightly Mad vill göra en simulator för alla.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-11" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283371">
						
						<img src="//cdn.fz.se/artikel/bild/1421874?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTg3NCIsImZpbHRlcnMiOlsiYz01OTcsMTUwLDE4OTQsOTU1IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMzM2ZGE2ZGE3NmFkM2VkYzVlMWQ1ZGU4YTA1MDkwOWIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439896/forsta-olasta" rel="nofollow">
					<div class="cb-top">33</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283371">Epic ritade om Unreal Engine med ssd:n i Playstation 5 i åtanke</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><span class="fpnihm-date">igår 20:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">&quot;Playstation 5 är ett stort steg.&quot;</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-12" class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/forum/trad/439891">
						
						<img src="//cdn.fz.se/artikel/bild/1421344?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTM0NCIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiMmY5MDY0OGJkZTI1ZWVkZmZmODNkNDY5NThmZDQ4M2YifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439891/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/forum/trad/439891">Släck mjödtörsten i stora Assassin&apos;s Creed Valhalla-tråden</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/forum/289">Allmänt spelsnack</a><span class="fpnihm-date">igår 16:07</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Tillsammans samlar vi allt kring Eivors kommande äventyr på en plats.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-13" class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283370">
						
						<img src="//cdn.fz.se/artikel/bild/1421873?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTg3MyIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiOGQ1OWY0Mjg5ZDY2NWE1NWNjOWFhZmFkZDZkMGYwOTkifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439894/forsta-olasta" rel="nofollow">
					<div class="cb-top">2</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283370">Ingen ny Valhalla-trailer, men en Assassin&apos;s Creed: Revelations-dito byggd i Lego</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 17:28</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Bit för (Lego)bit.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-5">
	<div class="bnr-inner">
		<div id="mobile-5">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-14" class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283369">
						
						<img src="//cdn.fz.se/artikel/bild/1421872?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTg3MiIsImZpbHRlcnMiOlsiYz0yMzcsMjUsMTQ0MCw3NTciLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI2NmFiNzljYzkyM2U0NGQwYzBmNjk1YWFjZTJiOTJhMSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439892/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283369">Frostpunk når vägs ände i och med expansionen On The Edge</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/strategi">Strategi</a><span class="fpnihm-date">igår 16:24</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Hur bra är Frostpunk? Rösta i nyheten!</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-15" class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283368">
						
						<img src="//cdn.fz.se/artikel/bild/1421871?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTg3MSIsImZpbHRlcnMiOlsiYz00MTcsMCwyNzkzLDExMjQiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJiOWJmMGVlYzQ0NGZkMDFhZjNmNDhkNGZiNDhiOGQ3NiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439889/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283368">Pokémon Sword and Shields första expansion anläder redan 17 juni</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/aventyr">Äventyr</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 15:55</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Kolla in späckad trailer.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-16" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283367">
						
						<img src="//cdn.fz.se/artikel/bild/1421870?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTg3MCIsImZpbHRlcnMiOlsiYz0xMzQsMjYwLDcyMCwzMTEiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJkNzE1Nzg5MDFhODY3NTJhZDkxMWIzNjVhYjhlNjAxNSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439888/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283367">Little Nightmares, Superhot med flera - här är Stadia-spelen för juni</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 14:15</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Pro-prenumeranter behåller spelen för alltid.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-17" class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283366">
						
						<img src="//cdn.fz.se/artikel/bild/1421869?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTg2OSIsImZpbHRlcnMiOlsiYz03LDAsODIzLDQ2NyIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjQyOWI4YTY0NmY0YmE4ZmYwMDU3YWE3YTgxZTI3YTU0In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439887/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283366">Ny gratisexpansion till Path of Exile</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/rollspel">Rollspel</a><a href="/arkiv/kategori/aventyr">Äventyr</a><span class="fpnihm-date">igår 13:15</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Harvest kommer redan den här månaden.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-18" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283365">
						
						<img src="//cdn.fz.se/artikel/bild/1310484?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTMxMDQ4NCIsImZpbHRlcnMiOlsiYz0wLDAsNzk4LDQ1NiIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImFkOWU0Y2M1ZTAxYzAyZDgwNGFhZmM2YzdkMmRlMTBiIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439886/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283365">Officiellt: Tencent köper INTE Bohemia</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">igår 12:14</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Fortsatt oberoende, säger tjeckerna.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div></div>									</div>
									<div id="content-footer" class="mc-footer">
																			</div>
								</div>
								<div class="if-fill"></div>
							</div>
							<div class="if-bottom">
								<div class="bnr bnr-mobile bnr-mobile-2">
	<div class="bnr-inner">
		<div id="mobile-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2');</script>
		</div>
	</div>
</div><div class="recent-threads-footer">
	<h6>Aktiva diskussioner</h6>
	<ul class="rtf-list">
		
				
				
				
				
				
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/439902/forsta-olasta">Vilka spelkaraktärers egenskaper skulle du vilja ha i det verkliga livet?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/439902/forsta-olasta">27</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/439876/forsta-olasta">Linjärt storydrivet spel</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/439876/forsta-olasta">28</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/433408/forsta-olasta">Gratis spel  - Allmän tipstråd</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/433408/forsta-olasta">309</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/439895/forsta-olasta">Vilket fighting spel ska man köra, om man är nybörjare på fighting spel?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/439895/forsta-olasta">4</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/437818/forsta-olasta">Härmed proklamerar jag 2020 som backloggens år!</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/437818/forsta-olasta">251</a>
				</li>
	</ul>
</div><div class="site-footer content-widget">
	<div class="sf-nav">
		<a id="link-desktop" class="cta-button b-desktop" href="//www.fz.se">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Desktop</div>
		</a>
		<a href="/profil" class="cta-button b-profile">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Profil</div>
		</a>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			new Mobile.FrontPage.DesktopRedirect.App(
				document.getElementById("link-desktop"),
				"www.fz.se"			);

		})();
		// ]]>
		</script>
	</div>
	<div class="sf-info">
		<div class="sf-logo">
			<a href="/"></a>
		</div>
		<div class="sf-copyright">
			<p>Copyright © 1996—2020 <a href="https://www.geeks.se/">Geeks AB</a>. Citering är tillåten om källan anges. <a href="/info/om-oss">Om FZ.se</a>, <a href="/kontakt">Kontakta oss</a>.</p>
		</div>
	</div>
	<div class="sf-partner">
		<div id="bahnhof-logo-wrapper">
			<a class="bahnhof-logo" href="https://m.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg"/>
			</a>
		</div>
	</div>
	<div class="sf-bottom">
		<div id="sf-navup" class="sf-navup">
			<div class="sfnu-a">
				<div></div>
			</div>
			<div class="sfnu-b">
				<div>Till toppen</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#sf-navup").click(function()
			{
				window.scrollTo(0,0);

			});

		})();
		// ]]>
		</script>
	</div>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;"></div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Mobile.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
