<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<link href="/css/combine.min.css?v=20200430" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20200430-1" type="text/javascript"></script>
		<title>Pc-fokuserade Paradox vill sl&auml;ppa fler spel p&aring; Playstation 5 och Xbox Series X - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/artikel/283225-pc-fokuserade-paradox-vill-slappa-fler-spel-pa-playstation-5-och-xbox-series-x"/>
		<meta property="og:title" content="Pc-fokuserade Paradox vill sl&auml;ppa fler spel p&aring; Playstation 5 och Xbox Series X"/>
		<meta property="og:description" content="Inst&auml;llningen har &auml;ndrats p&aring; bara n&aring;gra &aring;r."/>
		<meta property="og:url" content="https://www.fz.se/artikel/283225"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/283225"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>

		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Mobile.Auth.SessionManager.fromExport({"userid":1,"token":"1589921577:ba15834495ee504b8444724689325a4677bc6e9504318972d007152d250ccf84"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="is-guest layout-mobile">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>
		<script>
			adblock && new Mobile.Header.AdblockInfo.App();
			Mobile.Ads.SupportLogger.logState(sessionManager.getSession(), adblock);
		</script>

		<div class="outer-footer">
			<div class="of-top">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
				<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-center">
						<div class="inner-footer">
							<div class="if-top">
								<div id="inner-header">
									<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span class="">#1</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span class="">Forum</span></a></li>
				<li class="menu-item menu-alias-live"><a href="#"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-quotes"><a href="/forum/citat"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-pm"><a href="/profil/pm"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-watches"><a href="/forum/foljda"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile-guest"><a href="/konto/logga-in"><span class="">Logga in</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-supporter"><a href="/fz-supporter"><span>FZ-supporter</span></a></li>
				<li class="menu-item menu-alias-shop"><a href="https://shop.fz.se/"><span>Shop</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Mobile.Header.ProfileDetails.App(
	document.querySelector(".menu-alias-quotes"),
	document.querySelector(".menu-alias-pm"),
	document.querySelector(".menu-alias-watches"),
	document.querySelector(".menu-alias-profile"),
	document.querySelector(".menu-alias-profile-guest"),
	sessionManager
);

new Common.Header.Live.App(
	document.querySelector(".menu-alias-live"),
);
// ]]>
</script><div class="bnr bnr-mobile bnr-mobile-1">
	<div class="bnr-inner">
		<div id="mobile-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1');</script>
		</div>
	</div>
</div>								</div>

																
								<div class="main-content">
									<div id="content-header" class="mc-header">
																			</div>
									<div id="content-body" class="cc-col mc-main">
										<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["paradox-interactive","playstation-5","xbox-series-x","nyhet","spelbranschen","a-283225"]);
// ]]>
</script>

<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding">
		<div class="article-header">
			<div class="pch-header">
				
						<a class="ah-comments comments-bubble cb-normal" href="/forum/trad/439676/forsta-olasta">
							<div class="cb-top">4</div>
							<div class="cb-bottom"></div>
						</a>
					<h1 class="ah-title">Pc-fokuserade Paradox vill släppa fler spel på Playstation 5 och Xbox Series X</h1>
					<div class="ah-meta">
						<div class="ahm-group ahm-a"><a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/spelbranschen">Spelbranschen</a></div>
						<div class="ahm-group agm-b"><time class="ahm-date" datetime="2020-05-19T19:10:00+02:00">idag 19:10</time><span> av <a href="/medlem/89431" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Fredrik Eriksson</span></a></span></div>
					</div>			</div>
			<div class="bbcode"><div id="bbTag-0-5ec447299b6ab-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1421691?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY5MSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6ImJmYzMzMDdhODQxZTk0ZDgyM2FkZTQzYmFlMzdhYjFlIn0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Mobile.BBCode.Images.Image.Decorator({"id":"bbTag-0-5ec447299b6ab-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1421691?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY5MSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6ImJmYzMzMDdhODQxZTk0ZDgyM2FkZTQzYmFlMzdhYjFlIn0%3D","href":null});
				// ]]>
				</script></div>		</div>
		<div class="article-body">
			
					<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">Inställningen har ändrats på bara några år.</p></div></div>
					<div class="ab-text"><div class="bbcode"><p class="bbParagraph">Den svenska utvecklaren och utgivaren Paradox har gjort sig ett namn på sitt pc-fokus, med bland andra <em class="bbEm">Europa Universalis</em>, <em class="bbEm">Crusader Kings</em>, <em class="bbEm">Hearts of Iron</em> och <em class="bbEm">Stellaris</em>. Förändringens vindar har dock börjat blåsa allt kraftigare, och det Hardsuit Labs-utvecklade <a class="bbLink" href="/artikel/283105" target="_self"><em class="bbEm">Bloodlines 2</em> kommer exempelvis till Xbox Series X</a>. Och kanske väntar det ännu fler satsningar till nextgen?</p><p class="bbParagraph">Ebba Ljungerud, vd för Paradox, berör ämnet i ett <a class="bbLink" href="https://seekingalpha.com/article/4346889-paradox-interactive-ab-prxxf-ceo-ebba-ljungerud-on-q1-2020-results-earnings-call-transcript?part=singlehttps://seekingalpha.com/article/4346889-paradox-interactive-ab-prxxf-ceo-ebba-ljungerud-on-q1-2020-results-earnings-call-transcript?part=single" target="_blank">möte om kvartalsrapporten</a>. Hon säger att nextgen-teknologin blivit viktigare för företaget, och hoppas släppa spel på de nya konsolerna.</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon sm-base-icon"></div>
				<div class="abbq-content"><p class="bbParagraph">Vi fortsätter att se hur plattformarna är bättre för oss än vad vi trodde för några år sedan. Detta är verkligen viktigt för oss.</p></div>
			</blockquote><p class="bbParagraph">Ett frö tycks ha slagit rot hos Paradox. Det återstår att se när frukterna ska skördas. <em class="bbEm">Bloodlines 2</em> kommer alltså till Xbox Series X, och en lågoddsare är väl att det också kommer till PS5.</p></div></div>
						<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-1-5ec447299bd42-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer om Paradox och deras spel</h2>
				<div class="ra-container">
					    <div id="bbTag-2-5ec447299bd53-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/283183">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1421629?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTYyOSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJlZTg2ZmRiNjU1Yzg2ODVmZjRhNDBkOWM5NWNjYTZkMyJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Crusader Kings III släpps i höst</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-5ec447299bd97-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/283105">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1421489?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTQ4OSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJiOTQ1MWVlYWFkMTNlMGY4NmFiMDJjMjQzNzNjOGJjZiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Äntligen ny Bloodlines 2-trailer</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5ec447299bdc4-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282072">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1419173?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTE3MyIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI0ODNjZTQ0MTk5ZjhkN2Q1NWM0ODBmZDc3YzA2ZjQ1MSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Paradox testar prenumerationsmodell för Europa Universalis 4</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-5ec447299bdf5-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Mobile.BBCode.Engagementbox(document.getElementById("bbTag-5-5ec447299bdf5-6a1b79e6bf1cb3047ff39ed7d584682c"), 439676);
	
})();
// ]]>
</script></div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/paradox-interactive">#paradox-interactive</a><a class="ak-link" href="/arkiv/nyckelord/playstation-5">#playstation-5</a><a class="ak-link" href="/arkiv/nyckelord/xbox-series-x">#xbox-series-x</a></div>						<div class="article-share">
				<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283225-pc-fokuserade-paradox-vill-slappa-fler-spel-pa-playstation-5-och-xbox-series-x" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283225-pc-fokuserade-paradox-vill-slappa-fler-spel-pa-playstation-5-och-xbox-series-x" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283225-pc-fokuserade-paradox-vill-slappa-fler-spel-pa-playstation-5-och-xbox-series-x" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
			</div>
			<div class="article-byline">
				
						<div class="ab-user">
							<a class="ab-avatar" href="/medlem/89431">
								<img src="//cdn.fz.se/avatar/89431" alt=""/>
							</a>
							<div class="ab-detail">
								<div class="ab-title">Skribent</div>
								<a class="ab-name" href="/medlem/89431">Fredrik Eriksson</a>
							</div>
						</div>			</div>

					</div>
		<div class="proofArticle">
	<div class="action">
		<a id="proofArticleLink" class="actionLink">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="proofArticleForm"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofArticleForm = null;
$('#proofArticleLink').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofArticleForm = new Mobile.Editorial.ProofArticle.Form();
		proofArticleForm.setArticleid(283225);
		proofArticleForm.setPageNum(1);
		proofArticleForm.render('proofArticleForm');
	}
	else
	{
		proofArticleForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script><div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/439676/forsta-olasta">
			<div class="cb-top">4</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/439676">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/3997815">
					<span class="acc-text">@Aletheides: Måste nästan prova på konsol. Testade Stellaris i helgen när det var gratis, tyckte nästan att det var övermäktigt på PC.</span>
					<span class="acc-date">idag 21:41</span>
				</a>
				<a class="ac-comment" href="/forum/post/3997800">
					<span class="acc-text">Större installbase = mer profit för de spel du producerar. Så inte så konstigt att de försöker kika på hur de kan expandera sin kundbas. Stallaris till konsoler var ett projekt få trodde de alls skulle våga sig på men de fick nog blodad tand efter det.</span>
					<span class="acc-date">idag 21:07</span>
				</a>
				<a class="ac-comment" href="/forum/post/3997787">
					<span class="acc-text">Jorå, det är redan bekräftat till PS5 Officiell Trailer. Loggan är med 😊 https://youtu.be/j6dTGZ11v7U Kul!</span>
					<span class="acc-date">idag 20:30</span>
				</a>
				<a class="ac-comment" href="/forum/post/3997786">
					<span class="acc-text">Ja med lite kraftigare CPU under huven så ska nog paradox spel gå fint att lira på nextgen konsolerna!</span>
					<span class="acc-date">idag 20:28</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/439676">Läs alla kommentarer!</a>
	</div>
</div>	</div>
</div>


<div class="fp-news">
			<div id="fpn-item-pos-1" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283226">
						
						<img src="//cdn.fz.se/artikel/bild/1421692?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY5MiIsImZpbHRlcnMiOlsiYz0xNzIsMjg1LDE4MTEsNzkwIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiOTcxMzg3NmY3Njg1ZDMwYWU3MzVjNDFkNDdhZGJiZDgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439677/forsta-olasta" rel="nofollow">
					<div class="cb-top">7</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283226">Sony-vd:n lovar att Playstation 5-spel &quot;snart&quot; kommer avslöjas</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><span class="fpnihm-date">idag 20:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Men hur snart är &quot;snart&quot;?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-2" class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283219">
						
						<img src="//cdn.fz.se/artikel/bild/1421675?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY3NSIsImZpbHRlcnMiOlsiYz03LDI3LDI0NzIsMTExNyIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6IjlkOTEwMDBlZDdmYzZlNGIxZWNlMzlmYTFkYTZlZTgwIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439673/forsta-olasta" rel="nofollow">
					<div class="cb-top">47</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283219">Mafia 1 blir remake; remaster på Mafia 2 &amp; 3 ute nu</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 18:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Uppdateringarna kan vara gratis om du äger originalen.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="recent-threads-news">
	<div class="rtf">
		<div class="rtf-inner">
			<div class="rtf-head">
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
			</div>
			<div class="rtf-body">
				<ul class="rtf-list">
					
						
						
						
						
						
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/439672/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">7</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">The Witcher 3 moddar?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 22:50</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/439666/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">20</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Ditt största spel-ögonblick?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 22:48</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/439678/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">8</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Fel att få tycke för antagonisten?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 22:45</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/439670/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">6</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Vad ser ni fram emot för Witcher 4 ?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 22:08</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/429932/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">17</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Gör du egna kartor i FC5:s Far Cry Arcade, eller har du supertips? Dela med dig här!</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 21:10</span>
								</div>
							</a>
						</li>
				</ul>
			</div>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-3" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283221">
						
						<img src="//cdn.fz.se/artikel/bild/1421673?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY3MyIsImZpbHRlcnMiOlsiYz0yNzYsMCwyMDY4LDExOTEiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJjNzk2NDFjNDFjMzc3YjhlMmU5YWM5YmNkZWE2YTI3ZCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439674/forsta-olasta" rel="nofollow">
					<div class="cb-top">1</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283221">Mafia-spelen kommer till Stadia och Epic – men senare</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><a href="/arkiv/kategori/ovriga">Övriga</a><span class="fpnihm-date">idag 18:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Releasen påverkad av corona.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-4" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283224">
						
						<img src="//cdn.fz.se/artikel/bild/1421690?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY5MCIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZGI1ZmM0NzE2Y2FlYTc3ZTVkZmY3OTA5ZmI1MmNkZGYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439671/forsta-olasta" rel="nofollow">
					<div class="cb-top">12</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283224">CD Projekt Red antyder att fjärde The Witcher kan ge oss mer Ciri</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/rollspel">Rollspel</a><span class="fpnihm-date">idag 17:19</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Dags för den vita valpen?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-3">
	<div class="bnr-inner">
		<div id="mobile-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-5" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283223">
						
						<img src="//cdn.fz.se/artikel/bild/1421687?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY4NyIsImZpbHRlcnMiOlsiYz0wLDM5MSwxMjAwLDYyNSIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImE3NmEyNGMwNGVmOGY5NzI2ODhmZjBiOTg2OTBmNjUyIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439669/forsta-olasta" rel="nofollow">
					<div class="cb-top">7</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283223">Tystnaden bryts – Tex Murphy-äventyret The Poisoned Pawn lever</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/aventyr">Äventyr</a><span class="fpnihm-date">idag 16:03</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Hoppas &quot;snart&quot; kunna visa något nytt.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-6" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283222">
						
						<img src="//cdn.fz.se/artikel/bild/1421688?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY4OCIsImZpbHRlcnMiOlsiYz0wLDUsOTgwLDUyOCIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjMzYTlkYzAyNjFhNGM2YjNlNTQ4MTAyNDJlMjA2M2Q2In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439668/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283222">Dark Souls-spelen har sålts i över 27 miljoner exemplar</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 15:45</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Världen gillar Souls. Bara trean har krängts till 10 miljoner hungrande själar.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div id="carousel"></div>
<script type="text/javascript">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</script>
			<div id="fpn-item-pos-7" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283220">
						
						<img src="//cdn.fz.se/artikel/bild/1421686?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY4NiIsImZpbHRlcnMiOlsiYz0wLDAsMzg0MCwxODg3IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNzY2NDI3OTQ0Yjc4MTA1YjZlNDU5NWYwYjI5ZDE4YmMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439667/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283220">Gratis-kortspelet Gwent finns nu på Steam</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/sport">Sport</a><a href="/arkiv/kategori/strategi">Strategi</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 13:37</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Geralt jublar där han sitter och sippar vin i Toussaint.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-8" class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283218">
						
						<img src="//cdn.fz.se/artikel/bild/1421658?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY1OCIsImZpbHRlcnMiOlsiYz0xMCwxMzYsMTkxMCw4NTMiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI2MjZlNWE5MDE2OWU5ZDQyMDY5ODRmMjYwM2M1NDIzMyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439665/forsta-olasta" rel="nofollow">
					<div class="cb-top">35</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283218">Grattis The Witcher 3 - fyller 5 år idag!</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/rollspel">Rollspel</a><a href="/arkiv/kategori/xbox">Xbox</a><a href="/arkiv/kategori/aventyr">Äventyr</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 10:24</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Hur minns du Geralt of Rivias svanesång? Dela med dig här!</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
				<div class="fpni-related">
					<ul>
						
					<li>
						<a href="/artikel/281941">Quiz – Vad kan du om The Witcher-spelen?</a>
					</li>
					</ul>
				</div>
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-4">
	<div class="bnr-inner">
		<div id="mobile-4">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-9" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283204">
						
						<img src="//cdn.fz.se/artikel/bild/1421648?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY0OCIsImZpbHRlcnMiOlsiYz0wLDAsNjIwLDMyNiIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjBkY2FkMzdhMTMwNTcxNjc5ZWU4ZDNlMDlmZmJjMjI2In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439646/forsta-olasta" rel="nofollow">
					<div class="cb-top">75</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283204">Epic har gett dig spel för 21 000 kr</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">igår 08:20</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Hur många har du plockat hem?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-10" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283217">
						
						<img src="//cdn.fz.se/artikel/bild/1421657?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY1NyIsImZpbHRlcnMiOlsiYz0yNDksODcsNzUxLDM1MyIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImRhMTdjZjI4MDVhOTdkYTFmYzM0YTk1Mzc0Mzc2ZmFiIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439664/forsta-olasta" rel="nofollow">
					<div class="cb-top">22</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283217">Handspårning med Oculus Quest släpps i skarp version med svenskt spel som prima exempel</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/virtual-reality">Virtual Reality</a><span class="fpnihm-date">idag 09:52</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Styr spel med bara händerna.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-11" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283216">
						
						<img src="//cdn.fz.se/artikel/bild/1421651?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY1MSIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYTMyMzNiM2QyMmM3Yzk0MjhhNTYxMjc0YjdiMTRjYmEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439662/forsta-olasta" rel="nofollow">
					<div class="cb-top">16</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283216">Du kommer kunna besöka hela England och en stor del av Norge i Assassin&apos;s Valhalla</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/aventyr">Äventyr</a><span class="fpnihm-date">idag 09:14</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Kempeflott!</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-12" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283215">
						
						<img src="//cdn.fz.se/artikel/bild/1421656?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY1NiIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNjAwNzUyZGQ5OWY4OWI3ZDlmNGRiYWI3OGU2ZGQ4MTAifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439660/forsta-olasta" rel="nofollow">
					<div class="cb-top">50</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283215">The Witcher 3-rean på Epic sänks med en ynka cent, och därmed blir Epic-kupongen ogiltig</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><span class="fpnihm-date">igår 20:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Från 14,99 dollar till 14,98.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-13" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283214">
						
						<img src="//cdn.fz.se/artikel/bild/1421655?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY1NSIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYmEwYWYwMDc2ZGQzNGUzMmU4ZDIyNmM4MWY1ZWU2OGEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439658/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283214">Mojang blir Mojang Studios</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">igår 18:56</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Ett litet namnbyte för Minecraft-fabriken.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-5">
	<div class="bnr-inner">
		<div id="mobile-5">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-14" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283213">
						
						<img src="//cdn.fz.se/artikel/bild/1421654?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY1NCIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNTgyMWYzNjQ3NjUwZmNkOTA0NThlNzBjN2ViOGI5MzQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439656/forsta-olasta" rel="nofollow">
					<div class="cb-top">32</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283213">Tecken på Tencent som ny utgivare för problemtyngda System Shock 3</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/rykten">Rykten</a><span class="fpnihm-date">igår 17:23</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Kinesiska jätten står som ägare för systemshock3.com.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-15" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283212">
						
						<img src="//cdn.fz.se/artikel/bild/1413012?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMzAxMiIsImZpbHRlcnMiOlsiYz0wLDEwMSwxOTIwLDkyNCIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjY2M2ZhN2YxNjQ0Yjk0NTNkZGE5ZGM2YThjNmYyMDg4In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439655/forsta-olasta" rel="nofollow">
					<div class="cb-top">35</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283212">Räkna inte med Anthem 2.0 snart: &quot;Det här kommer bli en längre process&quot;</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">igår 16:15</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Bioware erkänner att utmaningarna är svåra.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-16" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283211">
						
						<img src="//cdn.fz.se/artikel/bild/1409533?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwOTUzMyIsImZpbHRlcnMiOlsiYz0xNjIsNzYsMTU5Nyw3NzciLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJkNmQ2YTg3MzQ5ZDYzODQ1MDg2Zjg4MjA4ZTFmNmQ2MyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439653/forsta-olasta" rel="nofollow">
					<div class="cb-top">16</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283211">Minecraft passerar milstolpe - 200 miljoner sålda exemplar</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><a href="/arkiv/kategori/aventyr">Äventyr</a><span class="fpnihm-date">igår 15:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Har Microsoft tjänat igen pengarna de köpte Mojang för?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-17" class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283210">
						
						<img src="//cdn.fz.se/artikel/bild/1421653?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY1MyIsImZpbHRlcnMiOlsiYz0zNzEsNjQsNjkxLDM3NyIsImE9MjoxIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6IjExZTdhNTAyOTk2NzkyOWM0NjE5OGYzNGYyNWE1ZDRhIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439652/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283210">New Vegas-modden för Fallout 4 fortsätter att imponera i ny video</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/rollspel">Rollspel</a><span class="fpnihm-date">igår 14:42</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">&quot;YEAH! Who won the lottery? I DID!&quot;</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-18" class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283191">
						
						<img src="//cdn.fz.se/artikel/bild/1421642?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTY0MiIsImZpbHRlcnMiOlsiYz0wLDEwNCwxMjM3LDY2MyIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6IjhmNDRkZjM4OGZkOThhNmQ2NWExM2U5ODg5OGI3NWI3In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439624/forsta-olasta" rel="nofollow">
					<div class="cb-top">94</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283191">Diskutera – Största revolutionen för ditt spelande?</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/artikel">Artikel</a><a href="/arkiv/kategori/allmant">Allmänt</a><span class="fpnihm-date">2020-05-15 15:45</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Dyr hårdvara, billigt koffein... Sjung ut!</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div></div>									</div>
									<div id="content-footer" class="mc-footer">
																			</div>
								</div>
								<div class="if-fill"></div>
							</div>
							<div class="if-bottom">
								<div class="bnr bnr-mobile bnr-mobile-2">
	<div class="bnr-inner">
		<div id="mobile-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2');</script>
		</div>
	</div>
</div><div class="recent-threads-footer">
	<h6>Aktiva diskussioner</h6>
	<ul class="rtf-list">
		
				
				
				
				
				
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/439672/forsta-olasta">The Witcher 3 moddar?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/439672/forsta-olasta">7</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/439666/forsta-olasta">Ditt största spel-ögonblick?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/439666/forsta-olasta">20</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/439678/forsta-olasta">Fel att få tycke för antagonisten?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/439678/forsta-olasta">8</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/439670/forsta-olasta">Vad ser ni fram emot för Witcher 4 ?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/439670/forsta-olasta">6</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/429932/forsta-olasta">Gör du egna kartor i FC5:s Far Cry Arcade, eller har du supertips? Dela med dig här!</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/429932/forsta-olasta">17</a>
				</li>
	</ul>
</div><div class="site-footer content-widget">
	<div class="sf-nav">
		<a id="link-desktop" class="cta-button b-desktop" href="//www.fz.se">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Desktop</div>
		</a>
		<a href="/profil" class="cta-button b-profile">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Profil</div>
		</a>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			new Mobile.FrontPage.DesktopRedirect.App(
				document.getElementById("link-desktop"),
				"www.fz.se"			);

		})();
		// ]]>
		</script>
	</div>
	<div class="sf-info">
		<div class="sf-logo">
			<a href="/"></a>
		</div>
		<div class="sf-copyright">
			<p>Copyright © 1996—2020 <a href="https://www.geeks.se/">Geeks AB</a>. Citering är tillåten om källan anges. <a href="/info/om-oss">Om FZ.se</a>, <a href="/kontakt">Kontakta oss</a>.</p>
		</div>
	</div>
	<div class="sf-partner">
		<div id="bahnhof-logo-wrapper">
			<a class="bahnhof-logo" href="https://m.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg"/>
			</a>
		</div>
	</div>
	<div class="sf-bottom">
		<div id="sf-navup" class="sf-navup">
			<div class="sfnu-a">
				<div></div>
			</div>
			<div class="sfnu-b">
				<div>Till toppen</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#sf-navup").click(function()
			{
				window.scrollTo(0,0);

			});

		})();
		// ]]>
		</script>
	</div>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;"></div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Mobile.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
