<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<link href="/css/combine.min.css?v=20200430" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20200430-1" type="text/javascript"></script>
		<title>Star Citizen-utvecklaren bryter Squadron 42-tystnaden, med vaga besked - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/artikel/283956-star-citizen-utvecklaren-bryter-squadron-42-tystnaden-med-vaga-besked"/>
		<meta property="og:title" content="Star Citizen-utvecklaren bryter Squadron 42-tystnaden, med vaga besked"/>
		<meta property="og:description" content="En oklar roadmap till en ny roadmap."/>
		<meta property="og:url" content="https://www.fz.se/artikel/283956"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/283956"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>

		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Mobile.Auth.SessionManager.fromExport({"userid":1,"token":"1596319327:13fbc8f0e73689db6e39db4e77726b1b3c0f8e607c09e1c02a41ae763ce40367"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="is-guest layout-mobile">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>
		<script>
			adblock && new Mobile.Header.AdblockInfo.App();
			Mobile.Ads.SupportLogger.logState(sessionManager.getSession(), adblock);
		</script>

		<div class="outer-footer">
			<div class="of-top">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
				<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-center">
						<div class="inner-footer">
							<div class="if-top">
								<div id="inner-header">
									<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span class="">#1</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span class="">Forum</span></a></li>
				<li class="menu-item menu-alias-live"><a href="#"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-quotes"><a href="/forum/citat"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-pm"><a href="/profil/pm"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-watches"><a href="/forum/foljda"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile-guest"><a href="/konto/logga-in"><span class="">Logga in</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-supporter"><a href="/fz-supporter"><span>FZ-supporter</span></a></li>
				<li class="menu-item menu-alias-shop"><a href="https://shop.fz.se/"><span>Shop</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Mobile.Header.ProfileDetails.App(
	document.querySelector(".menu-alias-quotes"),
	document.querySelector(".menu-alias-pm"),
	document.querySelector(".menu-alias-watches"),
	document.querySelector(".menu-alias-profile"),
	document.querySelector(".menu-alias-profile-guest"),
	sessionManager
);

new Common.Header.Live.App(
	document.querySelector(".menu-alias-live"),
);
// ]]>
</script><div class="bnr bnr-mobile bnr-mobile-1">
	<div class="bnr-inner">
		<div id="mobile-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1');</script>
		</div>
	</div>
</div>								</div>

																
								<div class="main-content">
									<div id="content-header" class="mc-header">
																			</div>
									<div id="content-body" class="cc-col mc-main">
										<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["cloud-imperium-games","squadron-42","star-citizen","nyhet","pc","a-283956"]);
// ]]>
</script>

<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding">
		<div class="article-header">
			<div class="pch-header">
				
						<a class="ah-comments comments-bubble cb-normal" href="/forum/trad/440707/forsta-olasta">
							<div class="cb-top">161</div>
							<div class="cb-bottom"></div>
						</a>
					<h1 class="ah-title">Star Citizen-utvecklaren bryter Squadron 42-tystnaden, med vaga besked</h1>
					<div class="ah-meta">
						<div class="ahm-group ahm-a"><a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/pc">PC</a></div>
						<div class="ahm-group agm-b"><time class="ahm-date" datetime="2020-07-30T14:15:00+02:00">2020-07-30 14:15</time><span> av <a href="/medlem/89431" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Fredrik Eriksson</span></a></span></div>
					</div>			</div>
			<div class="bbcode"><div id="bbTag-0-5f25e65f94074-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1423150?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzE1MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6ImViODE5MjBmZjRiNWU2YTU1ZGM1Njk4ZmViYzVmYWQxIn0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Mobile.BBCode.Images.Image.Decorator({"id":"bbTag-0-5f25e65f94074-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1423150?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzE1MCIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6ImViODE5MjBmZjRiNWU2YTU1ZGM1Njk4ZmViYzVmYWQxIn0%3D","href":null});
				// ]]>
				</script></div>		</div>
		<div class="article-body">
			
					<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">En oklar roadmap till en ny roadmap.</p></div></div>
					<div class="ab-text"><div class="bbcode"><p class="bbParagraph">För ett par månader sedan erkände Cloud Imperium Games att deras roadmap för <em class="bbEm">Squadron 42</em>, osläppta <em class="bbEm">Star Citizens</em> lika osläppta singleplayer-syskon, inte längre lirade med verkligheten. Att beskedet följdes av tystnad togs inte emot väl i alla läger, och när teamet till sist tar bladet från munnen är det inte glasklart. Det kommer ny roadmap, men först: roadmap till ny roadmap.</p><p class="bbParagraph">Detta framkommer i en <a class="bbLink" href="https://robertsspaceindustries.com/spectrum/community/SC/forum/3/thread/squadron-42-roadmap-update/3260782" target="_blank">ny uppdatering</a> som slutligen kokas ner i vägen till ny roadmap.</p><div class="article-bbc-infobox"><p class="bbParagraph"><strong class="bbStrong">1.</strong> Give an explanation of the goals of our new Roadmap and what to expect from it<br />
<strong class="bbStrong">2.</strong> Show a rough mockup of the proposed new Roadmap<br />
<strong class="bbStrong">3.</strong> Share a work in progress version of the Roadmap for at least one of our core teams<br />
<strong class="bbStrong">4.</strong> And then finally transition to this new Roadmap</p></div><p class="bbParagraph">CIG förstår nog att spelarna önskat sig något mer konkret efter tystnaden, men Tyler Witkin, lead community manager, manar till optimism. Han tror nämligen att teamet är nära något riktigt bra.</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon sm-base-icon"></div>
				<div class="abbq-content"><p class="bbParagraph">Believe me when I say I&#039;m personally very eager to release it to you. We took the time to explore options for how we could better represent our progress, and I believe we are getting close to landing in a pretty great spot.</p></div>
			</blockquote><p class="bbParagraph">I juni hade <em class="bbEm">Star Citizen</em> dragit in <a class="bbLink" href="/artikel/283508" target="_self">nästan 3 freakin&#039; miljarder svenska kronor</a>. Squadron 42 skulle för övrigt en gång ha släppts under 2014 (!) och är inte det science fiction vet jag inte vad som är.</p></div></div>
						<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-1-5f25e65f9486b-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer om Squadron 42 och Star Citizen</h2>
				<div class="ra-container">
					    <div id="bbTag-2-5f25e65f9487b-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/281876">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1418835?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODgzNSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJiMDg0NmZjOTUzMGJjZmYzZGVmNjQ4NmY3YTIwNDQ5OCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Squadron 42 spänner grafikmusklerna i trailer</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-5f25e65f948bb-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/283508">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1422227?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjIyNyIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiIyMjgzMGUxZDZiZDhlN2FhMTg4ZGNiOGI2Y2Q0MmY1MiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Star Citizen har dragit in nästan 3 miljarder från spelarna</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5f25e65f948e8-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282239">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1419487?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTQ4NyIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI3ZDAxNTQ3NWU5ZTFiNDM5MzE4OTE3NmM2YTY4MWZiYyJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Så funkar Star Citizens galaktiska skala</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-5f25e65f94915-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Mobile.BBCode.Engagementbox(document.getElementById("bbTag-5-5f25e65f94915-6a1b79e6bf1cb3047ff39ed7d584682c"), 440707);
	
})();
// ]]>
</script></div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/cloud-imperium-games">#cloud-imperium-games</a><a class="ak-link" href="/arkiv/nyckelord/squadron-42">#squadron-42</a><a class="ak-link" href="/arkiv/nyckelord/star-citizen">#star-citizen</a></div>						<div class="article-share">
				<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283956-star-citizen-utvecklaren-bryter-squadron-42-tystnaden-med-vaga-besked" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283956-star-citizen-utvecklaren-bryter-squadron-42-tystnaden-med-vaga-besked" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283956-star-citizen-utvecklaren-bryter-squadron-42-tystnaden-med-vaga-besked" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
			</div>
			<div class="article-byline">
				
						<div class="ab-user">
							<a class="ab-avatar" href="/medlem/89431">
								<img src="//cdn.fz.se/avatar/89431" alt=""/>
							</a>
							<div class="ab-detail">
								<div class="ab-title">Skribent</div>
								<a class="ab-name" href="/medlem/89431">Fredrik Eriksson</a>
							</div>
						</div>			</div>

					</div>
		<div class="proofArticle">
	<div class="action">
		<a id="proofArticleLink" class="actionLink">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="proofArticleForm"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofArticleForm = null;
$('#proofArticleLink').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofArticleForm = new Mobile.Editorial.ProofArticle.Form();
		proofArticleForm.setArticleid(283956);
		proofArticleForm.setPageNum(1);
		proofArticleForm.render('proofArticleForm');
	}
	else
	{
		proofArticleForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script><div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/440707/forsta-olasta">
			<div class="cb-top">161</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/440707">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/4021590">
					<span class="acc-text">Det är svårt att komma med motargument när det inte finns något att argumentera emot. Vi argumenterar ju inte mot dig för att du valt att inte gå in med pengar, eller hur? Varför ska andra då behöva argumentera för att man valt motsatsen? 🤔 Du anser att...</span>
					<span class="acc-date">igår 21:00</span>
				</a>
				<a class="ac-comment" href="/forum/post/4021589">
					<span class="acc-text">@Seneca: Och ändå så har jag och många andra redan spelat åtskilliga timmar och haft riktigt kul. Och jag kommer att fortsätta spela och se fram emot när SC växer. Det finns helt enkelt inget annat spel som kan ge samma sköna space sim-upplevelse. 😊</span>
					<span class="acc-date">igår 20:56</span>
				</a>
				<a class="ac-comment" href="/forum/post/4021585">
					<span class="acc-text">Det är inget jäkla tech demo, har lagt flera hundra kanske tusen timmar på spelet. Det är mycket mer spel än många andra spel som finns ute idag. Men visst du tål inte kritik, så du väljer att kalla mig efterbliven istället.</span>
					<span class="acc-date">igår 20:28</span>
				</a>
				<a class="ac-comment" href="/forum/post/4021583">
					<span class="acc-text">Vilket spel? De har inget spel, de har bara ett trasigt tech-demo som du och andra betraktar som ett spel, jag håller inte med om att den skiten är ett spel.</span>
					<span class="acc-date">igår 20:13</span>
				</a>
				<a class="ac-comment" href="/forum/post/4021582">
					<span class="acc-text">Ni verkar inte ha läst mitt första inlägg, men här postar jag den en gång till ifall ni missade. Min poäng kvarstår, jag vill gärna höra lite motargument som håller.</span>
					<span class="acc-date">igår 20:06</span>
				</a>
				<a class="ac-comment" href="/forum/post/4021573">
					<span class="acc-text">Det är väl upp till var och en om man vill lägga pengar på Star Citizen eller inte, förstår inte varför du hetsar upp dig så? Även OM Star Citizen och Squadron 42 skulle läggas ner idag så skulle jag redan ha fått ut massvis med gameplay (hundratals tim...</span>
					<span class="acc-date">igår 19:23</span>
				</a>
				<a class="ac-comment" href="/forum/post/4021572">
					<span class="acc-text">Av 152 skepp för multiplayerdelen är (102 skepp för att flygas redan startklara).. https://fleetyards.net/stats/ (bara 43 skepp är koncept) samt 7 skepp är i produktion och lär släppas alldeles snart! (alltså 102 skepp kan du flyga redan nu!!!!!!!!!!!!!...</span>
					<span class="acc-date">igår 19:16</span>
				</a>
				<a class="ac-comment" href="/forum/post/4021568">
					<span class="acc-text">Såja såja, nu tar vi och lugnar ner oss lite. Folk får köpa vad de vill. Vill man kritisera det hela kan man ju göra det konstruktivt och utan personangrepp. Blir ju sjukt tråkigt om alla ska ha den tonen mot varandra hela tiden :)</span>
					<span class="acc-date">igår 18:58</span>
				</a>
				<a class="ac-comment" href="/forum/post/4021567">
					<span class="acc-text">@Seneca: Ahapp tack för den...</span>
					<span class="acc-date">igår 18:54</span>
				</a>
				<a class="ac-comment" href="/forum/post/4021566">
					<span class="acc-text">Inte ett enda argument har du lagt emot det jag skrev. bara svammel.. de bilderna och skeppen är fortfarande koncept bilder, för det dem har nu är inget annat än ett trasigt tech-demo. Det kommer inte komma något spel, de kommer använda sin framgångsrik...</span>
					<span class="acc-date">igår 18:45</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/440707">Läs alla kommentarer!</a>
	</div>
</div>	</div>
</div>


<div class="fp-news">
			<div id="fpn-item-pos-1" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283972">
						
						<img src="//cdn.fz.se/artikel/bild/1423165?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzE2NSIsImZpbHRlcnMiOlsiYz0wLDE1LDE5MjAsOTU0IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNThiMjg0NDE2ZWU4YTFiZDZlZWRiZjExYTQ5OWZmNDIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440740/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283972">Varning för falska inbjudningar till påstådd Cyberpunk 2077-beta</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">igår 17:16</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Någon beta planeras inte över huvud taget av CDPR.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-2" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/forum/trad/440732">
						
						<img src="//cdn.fz.se/artikel/bild/1422019?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjAxOSIsImZpbHRlcnMiOlsiYz0wLDQwLDM4NDAsMTgyNyIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjQzMmQ1Mzg0NzQ3MjFjMmRkZDMxMTJkYTlkZjc5NDUxIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440732/forsta-olasta" rel="nofollow">
					<div class="cb-top">19</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/forum/trad/440732">Medlemsrecension: The Last of Us: Part II</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/forum/291">Medlemmarnas recensioner</a><span class="fpnihm-date">igår 06:21</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/Sisyr">@Sisyr</a> har lirat Naughty Dogs senaste och diggar miljöerna, men anser att manuset sviker.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="recent-threads-news">
	<div class="rtf">
		<div class="rtf-inner">
			<div class="rtf-head">
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
			</div>
			<div class="rtf-body">
				<ul class="rtf-list">
					
						
						
						
						
						
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/439589/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">134</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Vilket spel vill DU helst se en remaster på?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">igår 23:59</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/440730/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">32</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">En tråd om munskydd och coronastrategi</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt snack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">igår 23:49</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/432337/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">3229</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">igår 23:31</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/440470/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">25</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Highend bluetooth headset med stöd för 48 kHz</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Hårdvara &amp; tillbehör</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">igår 23:29</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/440711/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">38</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Hjälp en vilsen PS-återvändare med roadmap till bästa spelen!</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">igår 23:24</span>
								</div>
							</a>
						</li>
				</ul>
			</div>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-3" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283973">
						
						<img src="//cdn.fz.se/artikel/bild/1423167?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzE2NyIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw5ODkiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJmYjE1NGFhYWY1ZDc4OTU0Mzg4YmQxYjRiYmMzM2EzZiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440736/forsta-olasta" rel="nofollow">
					<div class="cb-top">7</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283973">Provspela både Rocket Arena och Disintegration gratis under helgen</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><span class="fpnihm-date">igår 12:06</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Stick över till Steam och börja röja.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-4" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283971">
						
						<img src="//cdn.fz.se/artikel/bild/1423048?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzA0OCIsImZpbHRlcnMiOlsiYz0wLDM1LDE5MjAsOTI5IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZDI3MmYwMDQ1MjY1Y2YwMzNhZjZmODczODkzMjU4OWMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440733/forsta-olasta" rel="nofollow">
					<div class="cb-top">18</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283971">343 Industries bekräftar: Halo Infinites multiplayer är gratis</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">igår 08:07</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Och ja, det blir 120 fps till Xbox Series X.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-3">
	<div class="bnr-inner">
		<div id="mobile-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-5" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283970">
						
						<img src="//cdn.fz.se/artikel/bild/1423164?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzE2NCIsImZpbHRlcnMiOlsiYz01NCwwLDExNTAsNTQ3IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZjA4NTM3YWVjMzliNzkyNzUyNDVmMTBiM2VlYWI4ZjgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440729/forsta-olasta" rel="nofollow">
					<div class="cb-top">7</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283970">Samlarutgåvan av Stardew Valley (pc, Switch) är miljömedveten</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/nintendo">Nintendo</a><a href="/arkiv/kategori/pc">PC</a><span class="fpnihm-date">2020-07-31 20:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Hem till gården: Collector&#039;s Edition.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-6" class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283969">
						
						<img src="//cdn.fz.se/artikel/bild/1423163?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzE2MyIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNmI2MjI1OWYwNjcxYzU0MmM1ZjY4MTE0NzI3MjU3NzcifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440727/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283969">Vi kan drömma... Någon har gjort Halo Infinite i Dreams till PS4</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><span class="fpnihm-date">2020-07-31 18:57</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">En kort teaser från ett nytt Dreams-projekt.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div id="carousel"></div>
<script type="text/javascript">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</script>
			<div id="fpn-item-pos-7" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/forum/trad/440711">
						
						<img src="//cdn.fz.se/artikel/bild/1406888?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNjg4OCIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCwxMDQwIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMGExOTBhOGEzZTI1YzAwOGFjMzgyMTlkNmY1YzRmMmMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440711/forsta-olasta" rel="nofollow">
					<div class="cb-top">38</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/forum/trad/440711">Hjälp en hemvändare att hitta de bästa Playstation-spelen</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/forum/289">Allmänt spelsnack</a><span class="fpnihm-date">2020-07-30 17:11</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph"><a class="bbReply" href="/medlem/serdyllon">@serdyllon</a> ägde varken PS2, PS3 eller PS4.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-8" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283968">
						
						<img src="//cdn.fz.se/artikel/bild/1423031?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzAzMSIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNTNlM2QxM2E4ZGViMTJiNTdkOGU4NjM4M2JlMWExM2UifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440726/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283968">Rykte: Halo Infinites multiplayer är free-to-play, flyter i 120 fps på Series X</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/rykten">Rykten</a><span class="fpnihm-date">2020-07-31 15:59</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Läcka från oväntat leksakshåll.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-4">
	<div class="bnr-inner">
		<div id="mobile-4">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-9" class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283967">
						
						<img src="//cdn.fz.se/artikel/bild/1423162?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzE2MiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiOGJkNjg5MzUzM2QzNzRjNThkNzk3ZjgyYTAxY2Q1YzMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440725/forsta-olasta" rel="nofollow">
					<div class="cb-top">25</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283967">Diskutera – Har E3-mässan en framtid?</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/artikel">Artikel</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">2020-07-31 15:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Kan E3 komma tillbaka starkare än någonsin? Eller har mässan spelat ut sin roll?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-10" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283966">
						
						<img src="//cdn.fz.se/artikel/bild/1422105?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjEwNSIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZTJhMjBjZTZlNGQ4NjY0YTMxZGRmYzE1MTUwNjU1Y2UifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440724/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283966">Statistik och analyser pekar på att speljättarna klarat sig bra utan E3</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">2020-07-31 14:18</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Renommerade Superdata kommer med rapport.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-11" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283964">
						
						<img src="//cdn.fz.se/artikel/bild/1423159?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzE1OSIsImZpbHRlcnMiOlsiYz0wLDQzOCwxNDAwLDc1OSIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjNkMzVjODUxOGY4MDE4NjVmZjEzNmYyZmM3ZWJjY2I1In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440723/forsta-olasta" rel="nofollow">
					<div class="cb-top">1</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283964">Forne Xbox- och EA Sports-toppen Peter Moore lämnar Liverpool FC</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">2020-07-31 13:25</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Tackar för sig efter tre säsonger.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-12" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283963">
						
						<img src="//cdn.fz.se/artikel/bild/1423158?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzE1OCIsImZpbHRlcnMiOlsiYz0wLDAsMTEyMCw1MzYiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJkZGJmNzMyODg2MjlhMGUyYjRmZGYyNjZmM2E3OThhMiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440721/forsta-olasta" rel="nofollow">
					<div class="cb-top">24</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283963">343i bemöter grafikkritiken i Halo Infinite, håller med om flera punkter</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">2020-07-31 12:39</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">&quot;Vi har mycket jobb att göra.&quot;</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-13" class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283948">
						
						<img src="//cdn.fz.se/artikel/bild/1423112?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzExMiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiMGMxYWIzMTNlZGQ0MDhiYjg2YmNmZDViODUzYThiM2UifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440720/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283948">Recension – I Carrion är du jägaren och alla andra bytet</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/recension">Recension</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/indie">Indie</a><a href="/arkiv/kategori/aventyr">Äventyr</a><span class="fpnihm-date">2020-07-31 12:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Carrion frågar: vad händer om du får styra monstret i skräckfilmen? Svar: blodbad.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-5">
	<div class="bnr-inner">
		<div id="mobile-5">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-14" class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283962">
						
						<img src="//cdn.fz.se/artikel/bild/1422672?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjY3MiIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYzE0ZDY1MDY3ZTdjN2YzODBlNDBhODAyMDAxYmM4OTYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440718/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283962">Ubisofts battle royale-utmanare Hyper Scape släpps redan 11 augusti</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">2020-07-31 10:43</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Kan det göra sig ett namn i den hårda konkurrensen?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-15" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283961">
						
						<img src="//cdn.fz.se/artikel/bild/1423003?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzAwMyIsImZpbHRlcnMiOlsiYz0wLDI3MywzODQwLDE3MjYiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIzZWVlYTk3OTA0YjEzYzY4ZGViMzUyMjQ3YTE2NjFhYiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440717/forsta-olasta" rel="nofollow">
					<div class="cb-top">15</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283961">Star Wars: Squadrons billigare då det inte har &quot;bredden&quot; hos stora EA-titlar</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">2020-07-31 09:33</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Har ett snävare fokus, menar EA.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-16" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283960">
						
						<img src="//cdn.fz.se/artikel/bild/1414451?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNDQ1MSIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMWI3NjM4YmU3NTJkYmIyOTJhZmY5YjZmZmIyNDY5ODUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440716/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283960">Splinter Cell påstås bli animerad Netflix-serie, två säsonger beställda</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/rykten">Rykten</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">2020-07-31 08:16</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Detta enligt en representant från Ubisoft.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-17" class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/forum/trad/440266">
						
						<img src="//cdn.fz.se/artikel/bild/1423076?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzA3NiIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiZWJhYTgwNDczZTFkNzQxZjc2NzEyYWQ0NTZjMTc5M2MifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440266/forsta-olasta" rel="nofollow">
					<div class="cb-top">288</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/forum/trad/440266">FZ Community Summer Challenge 2020 – sista dagen!</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/forum/289">Allmänt spelsnack</a><span class="fpnihm-date">2020-06-29 12:39</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Klockan 23:59 på stänger årets mysigaste forumhappening – och ett rekord är redan slaget!</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-18" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283959">
						
						<img src="//cdn.fz.se/artikel/bild/1423154?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMzE1NCIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiM2RkODU0Njg3NTk2NDZmMDA5OWZjYzljZGZhYzdhM2EifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440715/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283959">Shin Megami Tensei Nocturne-remastern: &quot;Som att återuppbygga en helgedom&quot;</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/nintendo">Nintendo</a><a href="/arkiv/kategori/playstation">Playstation</a><span class="fpnihm-date">2020-07-30 20:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">&quot;Gudomliga&quot; spelet behandlas med andakt.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div></div>									</div>
									<div id="content-footer" class="mc-footer">
																			</div>
								</div>
								<div class="if-fill"></div>
							</div>
							<div class="if-bottom">
								<div class="bnr bnr-mobile bnr-mobile-2">
	<div class="bnr-inner">
		<div id="mobile-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2');</script>
		</div>
	</div>
</div><div class="recent-threads-footer">
	<h6>Aktiva diskussioner</h6>
	<ul class="rtf-list">
		
				
				
				
				
				
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/439589/forsta-olasta">Vilket spel vill DU helst se en remaster på?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/439589/forsta-olasta">134</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/440730/forsta-olasta">En tråd om munskydd och coronastrategi</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/440730/forsta-olasta">32</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/432337/forsta-olasta">Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/432337/forsta-olasta">3229</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/440470/forsta-olasta">Highend bluetooth headset med stöd för 48 kHz</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/440470/forsta-olasta">25</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/440711/forsta-olasta">Hjälp en vilsen PS-återvändare med roadmap till bästa spelen!</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/440711/forsta-olasta">38</a>
				</li>
	</ul>
</div><div class="site-footer content-widget">
	<div class="sf-nav">
		<a id="link-desktop" class="cta-button b-desktop" href="//www.fz.se">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Desktop</div>
		</a>
		<a href="/profil" class="cta-button b-profile">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Profil</div>
		</a>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			new Mobile.FrontPage.DesktopRedirect.App(
				document.getElementById("link-desktop"),
				"www.fz.se"			);

		})();
		// ]]>
		</script>
	</div>
	<div class="sf-info">
		<div class="sf-logo">
			<a href="/"></a>
		</div>
		<div class="sf-copyright">
			<p>Copyright © 1996—2020 <a href="https://www.geeks.se/">Geeks AB</a>. Citering är tillåten om källan anges. <a href="/info/om-oss">Om FZ.se</a>, <a href="/kontakt">Kontakta oss</a>.</p>
		</div>
	</div>
	<div class="sf-partner">
		<div id="bahnhof-logo-wrapper">
			<a class="bahnhof-logo" href="https://m.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg"/>
			</a>
		</div>
	</div>
	<div class="sf-bottom">
		<div id="sf-navup" class="sf-navup">
			<div class="sfnu-a">
				<div></div>
			</div>
			<div class="sfnu-b">
				<div>Till toppen</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#sf-navup").click(function()
			{
				window.scrollTo(0,0);

			});

		})();
		// ]]>
		</script>
	</div>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;"></div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Mobile.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
