<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<link href="/css/combine.min.css?v=20200430" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20200430-1" type="text/javascript"></script>
		<title>Sony investerar 250 miljoner dollar i Epic Games - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/artikel/283755-sony-investerar-250-miljoner-dollar-i-epic-games"/>
		<meta property="og:title" content="Sony investerar 250 miljoner dollar i Epic Games"/>
		<meta property="og:description" content="R&auml;kna med Unreal Engine 5-spel p&aring; Playstation 5."/>
		<meta property="og:url" content="https://www.fz.se/artikel/283755"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/283755"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>

		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Mobile.Auth.SessionManager.fromExport({"userid":1,"token":"1594374961:636e7a7a906c7b36d5fe58b443c08524d704fe37149391d5f9702419faf8ca90"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="is-guest layout-mobile">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>
		<script>
			adblock && new Mobile.Header.AdblockInfo.App();
			Mobile.Ads.SupportLogger.logState(sessionManager.getSession(), adblock);
		</script>

		<div class="outer-footer">
			<div class="of-top">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
				<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-center">
						<div class="inner-footer">
							<div class="if-top">
								<div id="inner-header">
									<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span class="">#1</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span class="">Forum</span></a></li>
				<li class="menu-item menu-alias-live"><a href="#"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-quotes"><a href="/forum/citat"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-pm"><a href="/profil/pm"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-watches"><a href="/forum/foljda"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile-guest"><a href="/konto/logga-in"><span class="">Logga in</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-supporter"><a href="/fz-supporter"><span>FZ-supporter</span></a></li>
				<li class="menu-item menu-alias-shop"><a href="https://shop.fz.se/"><span>Shop</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Mobile.Header.ProfileDetails.App(
	document.querySelector(".menu-alias-quotes"),
	document.querySelector(".menu-alias-pm"),
	document.querySelector(".menu-alias-watches"),
	document.querySelector(".menu-alias-profile"),
	document.querySelector(".menu-alias-profile-guest"),
	sessionManager
);

new Common.Header.Live.App(
	document.querySelector(".menu-alias-live"),
);
// ]]>
</script><div class="bnr bnr-mobile bnr-mobile-1">
	<div class="bnr-inner">
		<div id="mobile-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1');</script>
		</div>
	</div>
</div>								</div>

																
								<div class="main-content">
									<div id="content-header" class="mc-header">
																			</div>
									<div id="content-body" class="cc-col mc-main">
										<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["epic","fortnite","playstation-5","sony","unreal-engine","nyhet","spelbranschen","allmant","a-283755"]);
// ]]>
</script>

<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding">
		<div class="article-header">
			<div class="pch-header">
				
						<a class="ah-comments comments-bubble cb-normal" href="/forum/trad/440415/forsta-olasta">
							<div class="cb-top">8</div>
							<div class="cb-bottom"></div>
						</a>
					<h1 class="ah-title">Sony investerar 250 miljoner dollar i Epic Games</h1>
					<div class="ah-meta">
						<div class="ahm-group ahm-a"><a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/spelbranschen">Spelbranschen</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/allmant">Allmänt</a></div>
						<div class="ahm-group agm-b"><time class="ahm-date" datetime="2020-07-10T09:41:21+02:00">idag 09:41</time><span> av <a href="/medlem/16" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Tomas Helenius</span></a></span></div>
					</div>			</div>
			<div class="bbcode"><div id="bbTag-0-5f083b3140084-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1421583?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTU4MyIsImZpbHRlcnMiOlsiYz0wLDAsMTkwMCwxMDE0IiwiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6IjJkMzdkNWE3ZjdhMDM5ZjEwZGUxYWI3MmRkY2MyMWNlIn0%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Mobile.BBCode.Images.Image.Decorator({"id":"bbTag-0-5f083b3140084-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1421583?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTU4MyIsImZpbHRlcnMiOlsiYz0wLDAsMTkwMCwxMDE0IiwiYT0yOjEiLCJ0PWFydGljbGUuYmFubmVyIl0sInBhcmFtcyI6W10sImtleSI6IjJkMzdkNWE3ZjdhMDM5ZjEwZGUxYWI3MmRkY2MyMWNlIn0%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1421583?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTU4MyIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjcwMTI3ZDA0Nzk0ZTA3Y2E3ZTQ1YTgwMThkNjUxOWEwIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>		</div>
		<div class="article-body">
			
					<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">Räkna med Unreal Engine 5-spel på Playstation 5.</p></div></div>
					<div class="ab-text"><div class="bbcode"><p class="bbParagraph">Sony investerar 250 miljoner dollar, drygt 2,3 miljarder kronor, i <em class="bbEm">Fortnite</em>-tillverkaren Epic Games, <a class="bbLink" href="https://venturebeat.com/2020/07/09/sony-invests-250-million-in-fortnite-maker-epic-games/" target="_blank">skriver Venturebeat</a>. Affären innebär att Sony köper 1,4 procent av Epic, alltså en minoritetspost.</p><p class="bbParagraph">Företagen säger att den stärker de band som knöts mellan dem när Epic i våras <a class="bbLink" href="/artikel/283170" target="_self">visade en första demo av den ursnygga nya spelmotorn Unreal Engine 5</a>, som kördes på Playstation 5-hårdvara. Tanken att ett och annat PS5-spel kommer drivas av nästa Unreal-motor känns inte främmande.</p><div id="bbTag-1-5f083b31403f1-6a1b79e6bf1cb3047ff39ed7d584682c-3981a4443cd1b45972543e149d68d627" class="bbVideo bbVideoYoutube">
					<div class="wrapper">
						<script type="text/javascript">
						// <![CDATA[
						(function()
						{
							var elemid  = "bbTag-1-5f083b31403f1-6a1b79e6bf1cb3047ff39ed7d584682c-3981a4443cd1b45972543e149d68d627";
							var videoid = "nhhCuGUcqFk";
							var offset  = 0;
							var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;

							LazyView.registerElement(document.getElementById(elemid), function(node)
							{
								var iframe = document.createElement("iframe");
								iframe.setAttribute("src", src);
								iframe.setAttribute("frameborder", 0);
								iframe.setAttribute("scrolling", "no");
								iframe.setAttribute("allowFullScreen", "");

								var wrapper = node.querySelector(".wrapper");
								wrapper.appendChild(iframe);
								wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
							});
						})();
						// ]]>
						</script>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
				// ]]>
				</script><p class="bbParagraph">Om affären kommer påverka vilka plattformar Epic utvecklar spel till är oklar, men om man är en sån som ser glaset som halvfullt finns inget som tyder på det. Och Epic Unreal-motor driver spel till de flesta plattformar. Epic-grundaren Tim Sweeney säger i en kommentar att båda företagen planerar att göra ett &quot;...mer öppet och tillgängligt digitalt ekosystem för alla konsumenter och innehållsskapare.&quot;</p></div></div>
						<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-2-5f083b31405d8-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-3-5f083b31405e7-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/283170">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1421584?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTU4NCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJhYjFlYjAxMTBlMTRmMzZhNWVmZWVlYzg0YjEzZWZjNCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Unreal Engine 5 avtäckt - med läckert realtidsdemo på Playstation 5!</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5f083b3140620-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/283544">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1422342?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjM0MiIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiIxMWEyZmUzY2QzODY5ZDE0NTgzZjQ1ZDJhOWZiZGRjZiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Digital Foundry dissekerar ray tracing på Playstation 5</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-5-5f083b314064b-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/283535">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1422105?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjEwNSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJhMjgxNmMxZjlhYmEwZTFjOGY0M2M4YjNjNzk2OGQ0NCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Vad köper du - Playstation 5 eller Xbox Series X?</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-6-5f083b314067c-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Mobile.BBCode.Engagementbox(document.getElementById("bbTag-6-5f083b314067c-6a1b79e6bf1cb3047ff39ed7d584682c"), 440415);
	
})();
// ]]>
</script></div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/epic">#epic</a><a class="ak-link" href="/arkiv/nyckelord/fortnite">#fortnite</a><a class="ak-link" href="/arkiv/nyckelord/playstation-5">#playstation-5</a><a class="ak-link" href="/arkiv/nyckelord/sony">#sony</a><a class="ak-link" href="/arkiv/nyckelord/unreal-engine">#unreal-engine</a></div>						<div class="article-share">
				<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283755-sony-investerar-250-miljoner-dollar-i-epic-games" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283755-sony-investerar-250-miljoner-dollar-i-epic-games" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283755-sony-investerar-250-miljoner-dollar-i-epic-games" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
			</div>
			<div class="article-byline">
				
						<div class="ab-user">
							<a class="ab-avatar" href="/medlem/16">
								<img src="//cdn.fz.se/avatar/16" alt=""/>
							</a>
							<div class="ab-detail">
								<div class="ab-title">Redaktör</div>
								<a class="ab-name" href="/medlem/16">Tomas Helenius</a>
							</div>
						</div>			</div>

					</div>
		<div class="proofArticle">
	<div class="action">
		<a id="proofArticleLink" class="actionLink">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="proofArticleForm"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofArticleForm = null;
$('#proofArticleLink').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofArticleForm = new Mobile.Editorial.ProofArticle.Form();
		proofArticleForm.setArticleid(283755);
		proofArticleForm.setPageNum(1);
		proofArticleForm.render('proofArticleForm');
	}
	else
	{
		proofArticleForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script><div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/440415/forsta-olasta">
			<div class="cb-top">8</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/440415">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/4014791">
					<span class="acc-text">Ja, Sony har av naturliga skäl rejäl koll på dessa branscher och ser man att användandet av UE är på väg att explodera så är det såklart ett bra läge att investera. Sony kan tjäna på att ha det senaste till sina film- och TV-projekt och Epic kan tjäna...</span>
					<span class="acc-date">idag 11:37</span>
				</a>
				<a class="ac-comment" href="/forum/post/4014782">
					<span class="acc-text">Som det påpekades i den andra tråden, det är Sony (inte Sony Interactive Entertainment) som investerar. Det här kan röra sig om Sonys satsningar i musik, film och TV.</span>
					<span class="acc-date">idag 11:16</span>
				</a>
				<a class="ac-comment" href="/forum/post/4014780">
					<span class="acc-text">Måste erkänna att jag är väldigt förvånad över Death Stranding och Horizon på PC. Samtidigt är det från samma motor - decima engine. Har svårt att tänka mig att TLOU2 skulle släppas på PC, hur enkelt det än är att porta...</span>
					<span class="acc-date">idag 11:13</span>
				</a>
				<a class="ac-comment" href="/forum/post/4014771">
					<span class="acc-text">fler kommer garanterat komma till pc nu när det blir lättare och snabbare att göra portningen, men det kommer fortf ta tid då dom vill att folk fortf ska köpa deras konsol. Exempelvis räkna med TLOU 2 kommer till pc ca 6 månader eller samtidigt som ps5...</span>
					<span class="acc-date">idag 10:46</span>
				</a>
				<a class="ac-comment" href="/forum/post/4014769">
					<span class="acc-text">det roliga är att epics engine deras erfarenhet och hur många år dom hållit på med det, så känns det inom snar framtid kommer alla använda unreal engine. Några få kommer göra egna eller liknande. Blir som handla på ikea typ, största anledning är att utb...</span>
					<span class="acc-date">idag 10:45</span>
				</a>
				<a class="ac-comment" href="/forum/post/4014760">
					<span class="acc-text">Enligt uppgift på PCGamer köpte Tencent 40% av företaget för $330 miljoner 2012, då var företaget värt ca. $825 miljoner, och nu köper Sony 1.5% för $250 miljoner vilket betyder företaget gått upp i värde till ca. $17 miljarder, det är 2 000% ökning i...</span>
					<span class="acc-date">idag 10:16</span>
				</a>
				<a class="ac-comment" href="/forum/post/4014758">
					<span class="acc-text">Nice, perfect combo: Sony + Unreal engine.</span>
					<span class="acc-date">idag 10:08</span>
				</a>
				<a class="ac-comment" href="/forum/post/4014748">
					<span class="acc-text">Hoppas det även ökar sannolikheten för ett och annat Playstation-spel att släppas på EGS.</span>
					<span class="acc-date">idag 09:43</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/440415">Läs alla kommentarer!</a>
	</div>
</div>	</div>
</div>


<div class="fp-news">
			<div id="fpn-item-pos-1" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283757">
						
						<img src="//cdn.fz.se/artikel/bild/1411561?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMTU2MSIsImZpbHRlcnMiOlsiYz00MjQsMTAsMTI0Myw2OTYiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJiZTY5Mzg1MjAyODRhY2RmOWE5ZWQ5MWJjODc4YzQ2ZiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440418/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283757">¡Ah! Tropico 6 är gratis i helgen</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/strategi">Strategi</a><span class="fpnihm-date">idag 11:49</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">På Steam.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-2" class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283756">
						
						<img src="//cdn.fz.se/artikel/bild/1422836?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjgzNiIsImZpbHRlcnMiOlsiYz03LDIwLDEyNzMsNzAwIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZTU5MzA0OGQxNjM5ZTY5MjhlNzU1NGVlNGMwMjQ3OTQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440416/forsta-olasta" rel="nofollow">
					<div class="cb-top">2</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283756">Werewolf försenat - släpps i februari</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">idag 10:27</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Trångt nu i rollspelsuniversumet The World of Darkness.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="recent-threads-news">
	<div class="rtf">
		<div class="rtf-inner">
			<div class="rtf-head">
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
			</div>
			<div class="rtf-body">
				<ul class="rtf-list">
					
						
						
						
						
						
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/440417/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">0</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Pokémon Go-vänner!</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 11:44</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/26909/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">3156</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Vilken låt lyssnar du på nu?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt snack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 11:29</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/440413/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">9</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Sony investerar 250 miljoner dollar i epic games. Men varför?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 11:28</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/440391/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">35</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Vilken merch äger ni?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt snack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 11:23</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/440381/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">80</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Favoritmusik från ett spel? (Med en tvist!)</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 11:08</span>
								</div>
							</a>
						</li>
				</ul>
			</div>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-3" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283754">
						
						<img src="//cdn.fz.se/artikel/bild/1422835?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjgzNSIsImZpbHRlcnMiOlsiYz00LDE3MywxMzk2LDk3NiIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImViODQ2MWM5NDhjNjk0ZTgwMjc4MjVjYjYxYjgxMTlkIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440414/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283754">Flight Simulator går in i stängd beta 30 juli</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/simulation">Simulation</a><span class="fpnihm-date">idag 08:31</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Release i år, är det sagt.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-4" class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283752">
						
						<img src="//cdn.fz.se/artikel/bild/1422834?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjgzNCIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMzg2Zjg0MDVlNTZlNzE4N2M3NGMyZGMzYjMwOTU2NjUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440411/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283752">Ghost of Tsushimas svartvita läge får Akira Kurosawa-välsignelse</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/playstation">Playstation</a><span class="fpnihm-date">igår 20:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Dödsboet ger sitt godkännande.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-3">
	<div class="bnr-inner">
		<div id="mobile-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-5" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283753">
						
						<img src="//cdn.fz.se/artikel/bild/1421263?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI2MyIsImZpbHRlcnMiOlsiYz0wLDEzMSwxOTIwLDgyMyIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjNkMmI4NjRiMDQxNjcwNDI3MWMyMDA4YTFkMTdlMTM3In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440410/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283753">Swery ska &quot;kämpa&quot; för att fixa framerate-fail i Deadly Premonition 2</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/nintendo">Nintendo</a><span class="fpnihm-date">igår 18:54</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Ingen patch vid release, men kanske senare.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-6" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283751">
						
						<img src="//cdn.fz.se/artikel/bild/1422832?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjgzMiIsImZpbHRlcnMiOlsiYz03LDMxNiwyNTUzLDExMjQiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI0NGFiODRkZDc5MGUwZTAxMjY3ZmQyMmYwYTIwY2EzNSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440408/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283751">Ooh be gah? The Sims blir realityserie</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 17:38</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">I prispotten ligger 100 000 dollar.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div id="carousel"></div>
<script type="text/javascript">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</script>
			<div id="fpn-item-pos-7" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283749">
						
						<img src="//cdn.fz.se/artikel/bild/1422833?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjgzMyIsImZpbHRlcnMiOlsiYz0wLDIxLDY1MCwzMzYiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIwODNiODg1ZGMxNWZlN2NkMjBmNGZjNTMzOTgxY2NmMyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440407/forsta-olasta" rel="nofollow">
					<div class="cb-top">28</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283749">Finansgrupp kritiserar EA för mångmiljonarvoden till cheferna</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">igår 16:03</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Aktieägarna uppmanas att neka chefsersättningar.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-8" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283750">
						
						<img src="//cdn.fz.se/artikel/bild/1422831?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjgzMSIsImZpbHRlcnMiOlsiYz0wLDI5MywzODQwLDE1ODUiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI5NTYyZjNmZTYwZjNiYmM3OWRlNTg4M2NmODZhOWQ5MCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440406/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283750">Föredrar du din TIE Fighter utan klistermärken? Stäng då av sånt i Star Wars: Squadrons</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">igår 15:55</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Du behöver inte ens se andras tingeltangel.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-4">
	<div class="bnr-inner">
		<div id="mobile-4">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-9" class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283665">
						
						<img src="//cdn.fz.se/artikel/bild/1422623?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjYyMyIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiNjI2NDk1NGI0MjZlNzkyMzI4NDhjMzBjYjQyNTRmN2YifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440405/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283665">Quiz – Vad kan du om första halvan av spelåret 2020?</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/artikel">Artikel</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 15:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Första halvlek är spelad, och det är dags att kolla om du varit vaken under 2020.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-10" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283748">
						
						<img src="//cdn.fz.se/artikel/bild/1422830?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjgzMCIsImZpbHRlcnMiOlsiYz0wLDAsOTUzLDUwMCIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjJlZDQ1NWU1YThmMzIzMmJkZWU5ZWY0ZGQxMTYyMDQ4In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440404/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283748">Nvidia för första gången mer värt än Intel</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/allmant">Allmänt</a><a href="/arkiv/kategori/hardvara">Hårdvara</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">igår 14:32</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">VD:n har råd att fira – med ny skinnjacka?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-11" class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283584">
						
			<div class="sponsored-content">
				I samarbete med Asus ROG Phone 3
			</div>
			
						<img src="//cdn.fz.se/artikel/bild/1422461?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjQ2MSIsImZpbHRlcnMiOlsiYz02LDE3MSwyMDk0LDk0MyIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI0ZTEwMGNhNTMzYzVjZTc0YjFmOGQ5ODMyMGE0NmI3ZiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440385/forsta-olasta" rel="nofollow">
					<div class="cb-top">37</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283584">Tävling - Vinn Asus ROG Phone 3!</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/tavling">Tävling</a><a href="/arkiv/kategori/hardvara">Hårdvara</a><a href="/arkiv/kategori/sponsrat-innehall">Sponsrat innehåll</a><span class="fpnihm-date">igår 14:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Maximera spelupplevlesen, och mobillivet överlag, genom att vinna den senaste gamingmobilen från Asus ROG.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-12" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283747">
						
						<img src="//cdn.fz.se/artikel/bild/1422829?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjgyOSIsImZpbHRlcnMiOlsiYz0wLDAsNjkwLDQzMSIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjdiNGE5ZGZkNTYxZmYzZjg5OGFjNDNkYWNiMjBmZTBiIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440403/forsta-olasta" rel="nofollow">
					<div class="cb-top">32</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283747">God of War-skaparen tycker till om dyrare spel</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 12:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Cory Barlog: Hellre det än mikrotransaktioner.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-13" class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283746">
						
						<img src="//cdn.fz.se/artikel/bild/1420926?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDkyNiIsImZpbHRlcnMiOlsiYz0wLDQsNzAwLDQyMSIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjIzNDAwNDFkMDY4YmI4NjE4ODBmNGYxMzJhOGI2MzkyIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440402/forsta-olasta" rel="nofollow">
					<div class="cb-top">2</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283746">The Dark Pictures: Little Hope släpps mitt i skräckmörka hösten</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><a href="/arkiv/kategori/aventyr">Äventyr</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 11:23</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Passande datum.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-5">
	<div class="bnr-inner">
		<div id="mobile-5">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5');</script>
		</div>
	</div>
</div>
			<div id="fpn-item-pos-14" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283745">
						
						<img src="//cdn.fz.se/artikel/bild/1422603?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjYwMyIsImZpbHRlcnMiOlsiYz0yOCwwLDg3NCw0NjAiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJlYTk0NGViMDk1MWRmZTk3YWVmYmFkZTUxMzEzMDFhYiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440401/forsta-olasta" rel="nofollow">
					<div class="cb-top">26</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283745">Ni vann Playstation Plus-tävlingen!</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/allmant">Allmänt</a><a href="/arkiv/kategori/playstation">Playstation</a><span class="fpnihm-date">igår 09:36</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Tio vinnare korade – är du en av dem?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-15" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283744">
						
						<img src="//cdn.fz.se/artikel/bild/1422828?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjgyOCIsImZpbHRlcnMiOlsiYz01LDAsOTc1LDQ4MCIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImVlNWM1MGY0Zjc4YThmNTlhMTU3MjhlMTczODI5ZDE5In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440399/forsta-olasta" rel="nofollow">
					<div class="cb-top">12</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283744">Trots pandemin - WoW Shadowlands ska släppas i år</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/rollspel">Rollspel</a><a href="/arkiv/kategori/aventyr">Äventyr</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 09:24</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Blizzard jobbar på med nya expansionen.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-16" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283743">
						
						<img src="//cdn.fz.se/artikel/bild/1422827?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjgyNyIsImZpbHRlcnMiOlsiYz0wLDAsNzY1LDUxMyIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImY5OGIwYTBiNjJjYjk3YTYyZGM5YjlmOWEzM2UzNzI2In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440398/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283743">Testa fler än 100 Ubi-spel gratis</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 09:02</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Uplay+ släpper till utan kostnad, i en vecka.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-17" class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283715">
						
						<img src="//cdn.fz.se/artikel/bild/1422804?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjgwNCIsImZpbHRlcnMiOlsiYz03LDMsMTI3Myw1ODIiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiJhMTc0MGE3ZjNhZjQwYTdiNzY1ZjBhNTExNDMxMTQwYyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440390/forsta-olasta" rel="nofollow">
					<div class="cb-top">21</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283715">Recension – Deadly Premonition 2 är en besvikelse i förklädnad</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/recension">Recension</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/nintendo">Nintendo</a><a href="/arkiv/kategori/aventyr">Äventyr</a><span class="fpnihm-date">2020-07-08 15:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Når bara glimtvis samma besynnerliga höjder som originalet.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<div id="fpn-item-pos-18" class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/forum/trad/440381">
						
						<img src="//cdn.fz.se/artikel/bild/1422810?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMjgxMCIsImZpbHRlcnMiOlsiYz0wLDE4MCwxNDE2LDc1MiIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjU5YTcyZjE5MmY4YTU5N2UzYzc3MTgwNDQ5NmEzM2FkIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/440381/forsta-olasta" rel="nofollow">
					<div class="cb-top">80</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/forum/trad/440381">Vilket musikstycke i ett spel är din favorit? Och framför allt: varför?</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/forum/289">Allmänt spelsnack</a><span class="fpnihm-date">2020-07-07 21:42</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">En gammal fråga, en ny fördjupning.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</div></div>									</div>
									<div id="content-footer" class="mc-footer">
																			</div>
								</div>
								<div class="if-fill"></div>
							</div>
							<div class="if-bottom">
								<div class="bnr bnr-mobile bnr-mobile-2">
	<div class="bnr-inner">
		<div id="mobile-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2');</script>
		</div>
	</div>
</div><div class="recent-threads-footer">
	<h6>Aktiva diskussioner</h6>
	<ul class="rtf-list">
		
				
				
				
				
				
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/440417/forsta-olasta">Pokémon Go-vänner!</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/440417/forsta-olasta">0</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/26909/forsta-olasta">Vilken låt lyssnar du på nu?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/26909/forsta-olasta">3156</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/440413/forsta-olasta">Sony investerar 250 miljoner dollar i epic games. Men varför?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/440413/forsta-olasta">9</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/440391/forsta-olasta">Vilken merch äger ni?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/440391/forsta-olasta">35</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/440381/forsta-olasta">Favoritmusik från ett spel? (Med en tvist!)</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/440381/forsta-olasta">80</a>
				</li>
	</ul>
</div><div class="site-footer content-widget">
	<div class="sf-nav">
		<a id="link-desktop" class="cta-button b-desktop" href="//www.fz.se">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Desktop</div>
		</a>
		<a href="/profil" class="cta-button b-profile">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Profil</div>
		</a>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			new Mobile.FrontPage.DesktopRedirect.App(
				document.getElementById("link-desktop"),
				"www.fz.se"			);

		})();
		// ]]>
		</script>
	</div>
	<div class="sf-info">
		<div class="sf-logo">
			<a href="/"></a>
		</div>
		<div class="sf-copyright">
			<p>Copyright © 1996—2020 <a href="https://www.geeks.se/">Geeks AB</a>. Citering är tillåten om källan anges. <a href="/info/om-oss">Om FZ.se</a>, <a href="/kontakt">Kontakta oss</a>.</p>
		</div>
	</div>
	<div class="sf-partner">
		<div id="bahnhof-logo-wrapper">
			<a class="bahnhof-logo" href="https://m.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg"/>
			</a>
		</div>
	</div>
	<div class="sf-bottom">
		<div id="sf-navup" class="sf-navup">
			<div class="sfnu-a">
				<div></div>
			</div>
			<div class="sfnu-b">
				<div>Till toppen</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#sf-navup").click(function()
			{
				window.scrollTo(0,0);

			});

		})();
		// ]]>
		</script>
	</div>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;"></div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Mobile.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
