<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<link href="/css/combine.min.css?v=20200424" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20200424-1" type="text/javascript"></script>
		<title>Spela Sverige i Minecraft &ndash; Lantm&auml;teriet sl&auml;pper nya kartor - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/artikel/283005-spela-sverige-i-minecraft-lantmateriet-slapper-nya-kartor"/>
		<meta property="og:title" content="Spela Sverige i Minecraft &ndash; Lantm&auml;teriet sl&auml;pper nya kartor"/>
		<meta property="og:description" content="Som du ser finns alla landets relevanta omr&aring;den med."/>
		<meta property="og:url" content="https://www.fz.se/artikel/283005"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/283005"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>

		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Mobile.Auth.SessionManager.fromExport({"userid":1,"token":"1588095255:9f0644dd96f75da0ffdbe5d8a9eb1d0dd41ac707231ea418e828d731b86db064"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="is-guest layout-mobile">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>
		<script>
			adblock && new Mobile.Header.AdblockInfo.App();
			Mobile.Ads.SupportLogger.logState(sessionManager.getSession(), adblock);
		</script>

		<div class="outer-footer">
			<div class="of-top">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
				<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-center">
						<div class="inner-footer">
							<div class="if-top">
								<div id="inner-header">
									<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span class="">#1</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span class="">Forum</span></a></li>
				<li class="menu-item menu-alias-live"><a href="#"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-quotes"><a href="/forum/citat"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-pm"><a href="/profil/pm"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-watches"><a href="/forum/foljda"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile-guest"><a href="/konto/logga-in"><span class="">Logga in</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-supporter"><a href="/fz-supporter"><span>FZ-supporter</span></a></li>
				<li class="menu-item menu-alias-shop"><a href="https://shop.fz.se/"><span>Shop</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Mobile.Header.ProfileDetails.App(
	document.querySelector(".menu-alias-quotes"),
	document.querySelector(".menu-alias-pm"),
	document.querySelector(".menu-alias-watches"),
	document.querySelector(".menu-alias-profile"),
	document.querySelector(".menu-alias-profile-guest"),
	sessionManager
);

new Common.Header.Live.App(
	document.querySelector(".menu-alias-live"),
);
// ]]>
</script><div class="bnr bnr-mobile bnr-mobile-1">
	<div class="bnr-inner">
		<div id="mobile-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1');</script>
		</div>
	</div>
</div>								</div>

																
								<div class="main-content">
									<div id="content-header" class="mc-header">
																			</div>
									<div id="content-body" class="cc-col mc-main">
										<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["minecraft","sverige","nyhet","ovrigt","a-283005"]);
// ]]>
</script>

<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding">
		<div class="article-header">
			<div class="pch-header">
				
						<a class="ah-comments comments-bubble cb-normal" href="/forum/trad/439380/forsta-olasta">
							<div class="cb-top">6</div>
							<div class="cb-bottom"></div>
						</a>
					<h1 class="ah-title">Spela Sverige i Minecraft – Lantmäteriet släpper nya kartor</h1>
					<div class="ah-meta">
						<div class="ahm-group ahm-a"><a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/ovrigt">Övrigt</a></div>
						<div class="ahm-group agm-b"><time class="ahm-date" datetime="2020-04-28T14:00:28+02:00">idag 14:00</time><span> av <a href="/medlem/16" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Tomas Helenius</span></a></span></div>
					</div>			</div>
			<div class="bbcode"><div id="bbTag-0-5ea8691753c90-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1421257?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI1NyIsImZpbHRlcnMiOlsiYz0wLDI1OCwyMDAwLDg2NyIsImE9MjoxIiwidD1hcnRpY2xlLmJhbm5lciJdLCJwYXJhbXMiOltdLCJrZXkiOiIzYzNmMDljZDAzMWM3OGY5YWFlYzBmMzcxNzc2YjdkMiJ9" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Mobile.BBCode.Images.Image.Decorator({"id":"bbTag-0-5ea8691753c90-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1421257?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI1NyIsImZpbHRlcnMiOlsiYz0wLDI1OCwyMDAwLDg2NyIsImE9MjoxIiwidD1hcnRpY2xlLmJhbm5lciJdLCJwYXJhbXMiOltdLCJrZXkiOiIzYzNmMDljZDAzMWM3OGY5YWFlYzBmMzcxNzc2YjdkMiJ9","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1421257?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI1NyIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjQ1MTEyMjA4MmYzNzJlNzFmZGM2NTE1ZDAxZGY5ZjVlIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>		</div>
		<div class="article-body">
			
					<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">Som du ser finns alla landets relevanta områden med.</p></div></div>
					<div class="ab-text"><div class="bbcode"><p class="bbParagraph">Lantmäteriet har släppt kartor som avbildar hela Sverige i <em class="bbEm">Minecraft</em>. Kartorna baseras på data som den statliga myndigheten sitter på, och landet avbildas i block på 8 gånger 8 meter. Gävle, Kiruna, Gotland och Östergötland har fått lite mer kärlek och återges i <em class="bbEm">Minecrafts</em> svar på 4K – block på 1 x 1 meter.</p><p class="bbParagraph">Kartorna innehåller sjöar, tätorter, vägar, skogar och järnvägar, men ingen bebyggelse – du får själv knåpa ihop städerna.</p><p class="bbParagraph"><a class="bbLink" href="/nyhet/224533-snart-kan-du-bygga-ditt-eget-sverige-i-minecraft" target="_self">Redan för några år sedan</a> släppte Lantmäteriet kartor över landet till spelet, men den här gången funkar de till både Java- och Windows 10-versionerna, skriver myndigheten och tillägger att kartorna varit mycket populära i skolor, kommuner och på andra håll.</p><p class="bbParagraph">– Vi har fått så mycket uppskattning från skolor, kommuner och andra sedan vi släppte våra kartdata till Minecraft första gången, säger verksamhetsutvecklaren Bobo Tideström. Nu hoppas vi nå fler som upptäcker möjligheten att använda geografisk information.</p><div class="bbSlideshow" id="bbTag-1-5ea86917541b6-6a1b79e6bf1cb3047ff39ed7d584682c">
				<div class="slideWindow">
					<div class="slideFrame">
						<div class="slide">	
				<div class="inner"><div id="bbTag-2-5ea86917541bc-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1421256?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI1NiIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYzc3OWRlY2RlODJhMzUyYWZlMjhhYWI2MWYyNzg5NDYifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Mobile.BBCode.Images.Image.Decorator({"id":"bbTag-2-5ea86917541bc-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1421256?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI1NiIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYzc3OWRlY2RlODJhMzUyYWZlMjhhYWI2MWYyNzg5NDYifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1421256?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI1NiIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjYwMWM0YjVkMjdhNDI3ODg1YWZhYzhkMWRjOTAwNGFmIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">	
				<div class="inner"><div id="bbTag-3-5ea86917541e2-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1421258?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI1OCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiNjJmOGEzY2JiYWQyNmYyOGY5NmEzNmE3NDIyMGE0MmYifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Mobile.BBCode.Images.Image.Decorator({"id":"bbTag-3-5ea86917541e2-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1421258?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI1OCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiNjJmOGEzY2JiYWQyNmYyOGY5NmEzNmE3NDIyMGE0MmYifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1421258?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI1OCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjRiYzdlMmQ2ZjlmODdlZTZiZThjN2JiNmQ5MWQzODFmIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			new Mobile.BBCode.Images.Slideshow.Decorator(document.getElementById("bbTag-1-5ea86917541b6-6a1b79e6bf1cb3047ff39ed7d584682c"));
			// ]]>
			</script><p class="bbParagraph">För att testa Sverige i <em class="bbEm">Minecraft</em> ramlar du över <a class="bbLink" href="https://www.lantmateriet.se/sv/Kartor-och-geografisk-information/oppna-data/bygg-ditt-sverige-i-minecraft/" target="_blank">till Lantmäteriet</a> och plockar hem antingen kommunerna eller de högupplösta varianterna (varje kommun är en egen fil), och installera dem sen i ditt spel.</p></div></div>
						<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-4-5ea86917543e4-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-5-5ea86917543f3-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/224315">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1143480?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTE0MzQ4MCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJmMTNiNjRiMTAzOWRlZjMwZTI1OTJjODBmYWQ0NzA0YSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Även SGU har släppt Minecraft-material</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-6-5ea8691754426-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/224533">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1145098?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTE0NTA5OCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJiOTZkODc5NzVlZDk3YWRlYjQyMzc5NmMwMDI4YjJjMCJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Bygg ditt eget Sverige i Minecraft</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-7-5ea869175445d-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/205662">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1099455?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTA5OTQ1NSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJkNDUxMDgwYjYzNDI4MjUwN2ZmMWE5NmYzZmMzMDk1NSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Vaskning, systembolagsköer och midsommar - Sweden Simulator 2015 har allt!</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><span id="bbTag-8-5ea869175448c-6a1b79e6bf1cb3047ff39ed7d584682c"></span>
			<script type="text/javascript">
			// <![CDATA[
			(function()
			{
				var control = new Mobile.BBCode.Prisjakt.Control({
					"url": "/artikel/rpc/prisjakt",
					"method": "loadPrices",
					"type": "full",
					"productid": 318463
				});
				
				document
					.getElementById("bbTag-8-5ea869175448c-6a1b79e6bf1cb3047ff39ed7d584682c")
					.appendChild(control.render());
				
			})();
			// ]]>
			</script>
			</div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/minecraft">#minecraft</a><a class="ak-link" href="/arkiv/nyckelord/sverige">#sverige</a></div>						<div class="article-share">
				<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283005-spela-sverige-i-minecraft-lantmateriet-slapper-nya-kartor" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283005-spela-sverige-i-minecraft-lantmateriet-slapper-nya-kartor" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F283005-spela-sverige-i-minecraft-lantmateriet-slapper-nya-kartor" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
			</div>
			<div class="article-byline">
				
						<div class="ab-user">
							<a class="ab-avatar" href="/medlem/16">
								<img src="//cdn.fz.se/avatar/16" alt=""/>
							</a>
							<div class="ab-detail">
								<div class="ab-title">Redaktör</div>
								<a class="ab-name" href="/medlem/16">Tomas Helenius</a>
							</div>
						</div>			</div>

					</div>
		<div class="proofArticle">
	<div class="action">
		<a id="proofArticleLink" class="actionLink">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="proofArticleForm"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofArticleForm = null;
$('#proofArticleLink').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofArticleForm = new Mobile.Editorial.ProofArticle.Form();
		proofArticleForm.setArticleid(283005);
		proofArticleForm.setPageNum(1);
		proofArticleForm.render('proofArticleForm');
	}
	else
	{
		proofArticleForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script><div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/439380/forsta-olasta">
			<div class="cb-top">6</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/439380">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/3990468">
					<span class="acc-text">Akta dig bara för corona-trollen där uppe. Sundets pärla är säkrare.</span>
					<span class="acc-date">idag 18:04</span>
				</a>
				<a class="ac-comment" href="/forum/post/3990437">
					<span class="acc-text">Så nu kan man spränga bort Skåne från resten av landet? ;) Jämna stockholm med marken? (fast man får ju såklart bygga stockholm först)</span>
					<span class="acc-date">idag 17:01</span>
				</a>
				<a class="ac-comment" href="/forum/post/3990434">
					<span class="acc-text">Bräknehoby? Annars 1 av 5.</span>
					<span class="acc-date">idag 16:57</span>
				</a>
				<a class="ac-comment" href="/forum/post/3990386">
					<span class="acc-text">Svinö, Koberga, Stora Rävbo... Metropolerna ligger på rad där i södra Dalarna. (Jag växte upp i Koberga.)</span>
					<span class="acc-date">idag 15:31</span>
				</a>
				<a class="ac-comment" href="/forum/post/3990379">
					<span class="acc-text">Lol! Svinö, spenderat mycket av barndomen där.</span>
					<span class="acc-date">idag 15:16</span>
				</a>
				<a class="ac-comment" href="/forum/post/3990361">
					<span class="acc-text">Vansinnigt kul! Ska tvinga dottern att bygga vårt kvarter ikväll (försöker hon argumentera att läxor är viktigare får hon ingen mat)! :D</span>
					<span class="acc-date">idag 14:41</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/439380">Läs alla kommentarer!</a>
	</div>
</div>	</div>
</div>


<div class="fp-news">
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283013">
						
						<img src="//cdn.fz.se/artikel/bild/1421270?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI3MCIsImZpbHRlcnMiOlsiYz0xMTA5LDgzMSwzMDg5LDEyNDYiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI0YjU5MjBlZGVkMTRjNGRkMzBkZWNjMjUzMTIxNGY1YyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439387/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283013">Alien-invasion i sommar, Destroy All Humans-remaken får julirelease</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">idag 18:50</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Välkommen (tillbaka) till jorden.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283012">
						
						<img src="//cdn.fz.se/artikel/bild/1421268?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI2OCIsImZpbHRlcnMiOlsiYz0wLDE3MiwxMjQ4LDY0MSIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImRjMGU0NjRhZGVlOTA3MGY0NjNlZGU5NzQzNjYyZjFlIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439386/forsta-olasta" rel="nofollow">
					<div class="cb-top">0</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283012">Rykten om remakefyra bromsar inte fanprojektet Resident Evil 4 HD</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/rykten">Rykten</a><span class="fpnihm-date">idag 17:26</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Eventuell remake är inget teamet bryr sig om.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div><div class="recent-threads-news">
	<div class="rtf">
		<div class="rtf-inner">
			<div class="rtf-head">
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
			</div>
			<div class="rtf-body">
				<ul class="rtf-list">
					
						
						
						
						
						
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/439381/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">23</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">AI-genererade memes innebär slutet för oss alla</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt snack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 19:28</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/194924/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">761</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Humortråden</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt snack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 19:20</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/439388/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">0</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Xbox Games with Gold - Maj</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 19:02</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/436455/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">11</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">10 Lovande Skräckspel att lira i höstmörkret!</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 18:49</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/299553/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">2846</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Nyhetstråden!</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt snack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 18:13</span>
								</div>
							</a>
						</li>
				</ul>
			</div>
		</div>
	</div>
</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283014">
						
						<img src="//cdn.fz.se/artikel/bild/1421271?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI3MSIsImZpbHRlcnMiOlsiYz0wLDE0MSwxOTIwLDgxMyIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6Ijc2YzBmNGU1YWNiMTczNzEyZTM4MzJlNWQyMDhiZWYxIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439385/forsta-olasta" rel="nofollow">
					<div class="cb-top">12</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283014">CD Projekt om 18-årsgränsen på Cyberpunk 2077: &quot;Är ni förvånade?&quot;</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/rollspel">Rollspel</a><span class="fpnihm-date">idag 16:59</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Brasiliens åldersmärkning skvallrar om allt kul vi kommer ha i Cyberpunk 2077.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283011">
						
						<img src="//cdn.fz.se/artikel/bild/1421267?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI2NyIsImZpbHRlcnMiOlsiYz02MTMsMTYxLDE0MDEsNzQwIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMjQ2ZDE3ZGUxNWFiNGYyZWIwYmYzYTAyZmQ3ZDVhOTIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439384/forsta-olasta" rel="nofollow">
					<div class="cb-top">13</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283011">Fler men mindre delar av Final Fantasy VII Remake: &quot;Hoppas släppa nästa ASAP&quot;</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/rollspel">Rollspel</a><span class="fpnihm-date">idag 16:13</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Men hur många? Square Enix vet inte.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-3">
	<div class="bnr-inner">
		<div id="mobile-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3');</script>
		</div>
	</div>
</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283010">
						
						<img src="//cdn.fz.se/artikel/bild/1421266?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI2NiIsImZpbHRlcnMiOlsiYz0yLDAsNjQ4LDMzNyIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjY3OTJhYjIwNjMyODYxOGEzZDI2YmMxODg2ODUyODdhIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439383/forsta-olasta" rel="nofollow">
					<div class="cb-top">12</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283010">PS5-spel kommer att visas i Official PlayStation Magazines juninummer</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/rykten">Rykten</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">idag 15:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Får vi se konsolen innan dess?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="fpni-credit">Tack till <a class="fpnic-user" href="/medlem/326261">Gregerory</a> för detta <a class="fcnic-tip" href="/forum/nyckelord/nyhetstips">#nyhetstips</a>!</div>
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283009">
						
						<img src="//cdn.fz.se/artikel/bild/1421263?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI2MyIsImZpbHRlcnMiOlsiYz0xMjEsNjYsMTYzMiw4OTMiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIxNmRlMGQzMDM4MmEwYTVjMzBhYjEwM2I4Mjc2YWIxMSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439382/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283009">Deadly Premonition 2 släpps i sommar</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/nintendo">Nintendo</a><a href="/arkiv/kategori/aventyr">Äventyr</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 15:02</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Lös mordmysterier på Switch.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div><div id="carousel"></div>
<script type="text/javascript">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</script>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283008">
						
						<img src="//cdn.fz.se/artikel/bild/1414964?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNDk2NCIsImZpbHRlcnMiOlsiYz0zMDMsMTM2LDEzMzQsNzI3IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYmIzN2NiODI1ZDkzZjZhMWJhYjg5MDZiZmE3MDI0NWEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439379/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283008">GOG Galaxy får stöd för prenumerationstjänster</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 14:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Ytterligare ett steg för att samla alla dina spel i en tjänst.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283007">
						
						<img src="//cdn.fz.se/artikel/bild/1405271?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNTI3MSIsImZpbHRlcnMiOlsiYz0xNzUsMCwxNjcxLDc4MCIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6IjRlNDJhMGRlODBhNGRiNzNjMDkxZDk4YzRlYWYyMDgxIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439378/forsta-olasta" rel="nofollow">
					<div class="cb-top">25</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283007">Phil Spencer: Känslan förändras lika mycket som vid steget från 2D till 3D</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/hardvara">Hårdvara</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">idag 12:33</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Hårdvaran i Xbox Series X blir ett jättekliv framåt, menar han.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-4">
	<div class="bnr-inner">
		<div id="mobile-4">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-4');</script>
		</div>
	</div>
</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282996">
						
						<img src="//cdn.fz.se/artikel/bild/1421239?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTIzOSIsImZpbHRlcnMiOlsiYz01NiwyMTcsNzQzLDM5NCIsImE9MjoxIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6IjU1ZGZkMjYwZWQzNzBjYTAwNDcwOGZmODFjMGQwYTM2In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439364/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282996">Calle hittar nya sätt att dö på i Green Hell</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/artikel">Artikel</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><span class="fpnihm-date">igår 14:20</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Into the jungle - igen!</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/forum/trad/436452">
						
						<img src="//cdn.fz.se/artikel/bild/1421240?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI0MCIsImZpbHRlcnMiOlsiYz0xMjIsNjUxLDg3NCw0OTciLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIzM2U4YmRlMDFkYTlkYjQ1ZTNmNWEzY2FiMTc1NjY1NSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/436452/forsta-olasta" rel="nofollow">
					<div class="cb-top">87</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/forum/trad/436452">Apropå billigt Alien – Tidernas läskigaste spel är..?</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/forum/289">Allmänt spelsnack</a><span class="fpnihm-date">2019-09-13 22:27</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Berätta i forumtråden!</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
				<div class="fpni-related">
					<ul>
						
					<li>
						<a href="/artikel/282997"><span class="fpnir-icon sm-base-icon"></span>Köp Alien: Isolation för 20 kr i dag</a>
					</li>
					</ul>
				</div>
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283006">
						
						<img src="//cdn.fz.se/artikel/bild/1421255?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI1NSIsImZpbHRlcnMiOlsiYz0wLDAsMTQzMCw3NjIiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJmOGJlNDQyOTczZDZkMjUxZjJmZmJkZGY4ZmMyZDY0ZSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439377/forsta-olasta" rel="nofollow">
					<div class="cb-top">18</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283006">Se 1 minut &quot;nygammalt&quot; Cyberpunk 2077-gameplay</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/rollspel">Rollspel</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">idag 11:05</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Kort men gott!</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283004">
						
						<img src="//cdn.fz.se/artikel/bild/1421249?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI0OSIsImZpbHRlcnMiOlsiYz0wLDIzMiwxODc1LDg0OCIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjAxOWIxZjMyNzliNjc3YmMzMTllODNiZjIyZTdiZTM2In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439376/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283004">Total Tank Simulator – ta kontroll över WW2-slagfältet (och förstör det)</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/simulation">Simulation</a><a href="/arkiv/kategori/strategi">Strategi</a><span class="fpnihm-date">idag 10:25</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Namnet säger inte hela sanningen – du kan spela som allt.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283003">
						
						<img src="//cdn.fz.se/artikel/bild/1421244?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI0NCIsImZpbHRlcnMiOlsiYz0wLDAsMTI4MCw3NjEiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJkMTUzOWVmZTYxZWUzODNlNzhhNDExZDI1MjNlMzE1MiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439375/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283003">Brothers in Arms ska bli tv-serie, med Road to Hill 30 i fokus</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 09:25</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Gearbox hyllade, strategiska shooter får lite mainstream-kärlek.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-5">
	<div class="bnr-inner">
		<div id="mobile-5">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-5');</script>
		</div>
	</div>
</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283002">
						
						<img src="//cdn.fz.se/artikel/bild/1420723?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDcyMyIsImZpbHRlcnMiOlsiYz0wLDAsMTgxOCw5NDQiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiIyZWVkY2I1MTUwYTk2OTYwMTQwNGI5NWMzNDZkYmY4MyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439373/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283002">Naughty Dog bekräftar The Last of Us II-läckan</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/aventyr">Äventyr</a><span class="fpnihm-date">idag 09:10</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Men spelet släpps om 1,5 månad.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283000">
						
						<img src="//cdn.fz.se/artikel/bild/1421243?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI0MyIsImZpbHRlcnMiOlsiYz0wLDAsOTAwLDQwNiIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjMyNDcyYzRiZDU1M2U5MDQyMDEwMWFmYzc0MWRmZjk4In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439371/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283000">Källa som haft rätt förut hävdar att nytt Assassin&apos;s Creed snart avslöjas</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/rykten">Rykten</a><span class="fpnihm-date">igår 20:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Våras det för vikingarna?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/283001">
						
						<img src="//cdn.fz.se/artikel/bild/1419356?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM1NiIsImZpbHRlcnMiOlsiYz0wLDYwLDEyMDAsNTI2IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYmM0NWVhNTY2YWE0NmQwY2M1ZDE1MTdkNzQxMTM1ZGEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439369/forsta-olasta" rel="nofollow">
					<div class="cb-top">30</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/283001">The Last of Us 2 och Ghost of Tsushima släpps i sommar!</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><span class="fpnihm-date">igår 18:44</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Två plutoniumtunga PS4-releaser inom kort.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="fpni-credit">Tack till <a class="fpnic-user" href="/medlem/96072">Dalthor-san</a>, <a class="fpnic-user" href="/medlem/325765">Laddemannen</a> för detta <a class="fcnic-tip" href="/forum/nyckelord/nyhetstips">#nyhetstips</a>!</div>
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282999">
						
						<img src="//cdn.fz.se/artikel/bild/1421242?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMTI0MiIsImZpbHRlcnMiOlsiYz0wLDExLDEwMzAsNTM4IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNTA5NGMwNDQwMDI4ODM3MTI0NzcwY2Q2Y2U1OGI5YzcifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439370/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282999">Läcka: PS Plus-spelen i maj blir Dark Souls Remastered och Dying Light</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/rykten">Rykten</a><span class="fpnihm-date">igår 19:33</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Sköna maj ser ut att komma med mycket mörker.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282890">
						
						<img src="//cdn.fz.se/artikel/bild/1420941?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQyMDk0MSIsImZpbHRlcnMiOlsiYz0yLDAsNjM2LDM1OSIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjUxZGNjMTFlMGE3YjYzNzRiYTRiMDkzNjEyNDE1MTJlIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/439198/forsta-olasta" rel="nofollow">
					<div class="cb-top">24</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282890">Total War: Shogun 2 nu gratis på Steam</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/strategi">Strategi</a><span class="fpnihm-date">2020-04-15 17:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">UPPDATERAD Ladda ner och behåll det, redan nu.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div></div>									</div>
									<div id="content-footer" class="mc-footer">
																			</div>
								</div>
								<div class="if-fill"></div>
							</div>
							<div class="if-bottom">
								<div class="bnr bnr-mobile bnr-mobile-2">
	<div class="bnr-inner">
		<div id="mobile-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2');</script>
		</div>
	</div>
</div><div class="recent-threads-footer">
	<h6>Aktiva diskussioner</h6>
	<ul class="rtf-list">
		
				
				
				
				
				
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/439381/forsta-olasta">AI-genererade memes innebär slutet för oss alla</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/439381/forsta-olasta">23</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/194924/forsta-olasta">Humortråden</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/194924/forsta-olasta">761</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/439388/forsta-olasta">Xbox Games with Gold - Maj</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/439388/forsta-olasta">0</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/436455/forsta-olasta">10 Lovande Skräckspel att lira i höstmörkret!</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/436455/forsta-olasta">11</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/299553/forsta-olasta">Nyhetstråden!</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/299553/forsta-olasta">2846</a>
				</li>
	</ul>
</div><div class="site-footer content-widget">
	<div class="sf-nav">
		<a id="link-desktop" class="cta-button b-desktop" href="//www.fz.se">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Desktop</div>
		</a>
		<a href="/profil" class="cta-button b-profile">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Profil</div>
		</a>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			new Mobile.FrontPage.DesktopRedirect.App(
				document.getElementById("link-desktop"),
				"www.fz.se"			);

		})();
		// ]]>
		</script>
	</div>
	<div class="sf-info">
		<div class="sf-logo">
			<a href="/"></a>
		</div>
		<div class="sf-copyright">
			<p>Copyright © 1996—2020 <a href="https://www.geeks.se/">Geeks AB</a>. Citering är tillåten om källan anges. <a href="/info/om-oss">Om FZ.se</a>, <a href="/kontakt">Kontakta oss</a>.</p>
		</div>
	</div>
	<div class="sf-partner">
		<div id="bahnhof-logo-wrapper">
			<a class="bahnhof-logo" href="https://m.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg"/>
			</a>
		</div>
	</div>
	<div class="sf-bottom">
		<div id="sf-navup" class="sf-navup">
			<div class="sfnu-a">
				<div></div>
			</div>
			<div class="sfnu-b">
				<div>Till toppen</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#sf-navup").click(function()
			{
				window.scrollTo(0,0);

			});

		})();
		// ]]>
		</script>
	</div>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;"></div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Mobile.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->

			</body>
</html>
