<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<!-- Ad -->
		<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<link href="/css/combine.min.css?v=20200204" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20200204" type="text/javascript"></script>
		<title>Veckans mest v&auml;rmande - Dutch van der Lindes 75-&aring;riga mamma spelar igenom Red Dead 2 - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/artikel/282286-veckans-mest-varmande-dutch-van-der-lindes-75-ariga-mamma-spelar-igenom-red-dead-2"/>
		<meta property="og:title" content="Veckans mest v&auml;rmande - Dutch van der Lindes 75-&aring;riga mamma spelar igenom Red Dead 2"/>
		<meta property="og:description" content="En stolt mor upplever spelet hennes son la fem &aring;r av sitt liv p&aring;."/>
		<meta property="og:url" content="https://www.fz.se/artikel/282286"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/282286"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>

		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Mobile.Auth.SessionManager.fromExport({"userid":1,"token":"1581675403:9a4834f433287e7d82df3b7d3974de65ef5e067aea09de114883186f46ae2625"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="is-guest layout-mobile">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script type="text/javascript">var adblock = true;</script>
		<script type="text/javascript" src="/js/ads.js"></script>
		<script>
			adblock && new Mobile.Header.AdblockInfo.App();
			Mobile.Ads.SupportLogger.logState(sessionManager.getSession(), adblock);
		</script>

		<div class="outer-footer">
			<div class="of-top">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
				<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-center">
						<div class="inner-footer">
							<div class="if-top">
								<div id="inner-header">
									<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span class="">#1</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span class="">Forum</span></a></li>
				<li class="menu-item menu-alias-live"><a href="#"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-quotes"><a href="/forum/citat"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-pm"><a href="/profil/pm"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-watches"><a href="/forum/foljda"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile-guest"><a href="/profil"><span class="">Logga in</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-index"><a href="/"><span>Framsida</span></a></li>
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-newsletter"><a href="/nyhetsbrev"><span>Nyhetsbrev</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Mobile.Header.ProfileDetails.App(
	document.querySelector(".menu-alias-quotes"),
	document.querySelector(".menu-alias-pm"),
	document.querySelector(".menu-alias-watches"),
	document.querySelector(".menu-alias-profile"),
	document.querySelector(".menu-alias-profile-guest"),
	sessionManager
);

new Common.Header.Live.App(
	document.querySelector(".menu-alias-live"),
);
// ]]>
</script><div class="bnr bnr-mobile bnr-mobile-1">
	<div class="bnr-inner">
		<div id="mobile-1">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-1');</script>
		</div>
	</div>
</div>								</div>

																
								<div class="main-content">
									<div id="content-header" class="mc-header">
																			</div>
									<div id="content-body" class="cc-col mc-main">
										<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["red-dead-redemption-2","nyhet","action","a-282286"]);
// ]]>
</script>

<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding">
		<div class="article-header">
			<div class="pch-header">
				
						<a class="ah-comments comments-bubble cb-normal" href="/forum/trad/438377/forsta-olasta">
							<div class="cb-top">2</div>
							<div class="cb-bottom"></div>
						</a>
					<h1 class="ah-title">Veckans mest värmande - Dutch van der Lindes 75-åriga mamma spelar igenom Red Dead 2</h1>
					<div class="ah-meta">
						<div class="ahm-group ahm-a"><a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/action">Action</a></div>
						<div class="ahm-group agm-b"><time class="ahm-date" datetime="2020-02-14T08:05:29+01:00">idag 08:05</time></div>
					</div>			</div>
			<div class="bbcode"><div id="bbTag-0-5e46738ba6760-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1410267?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMDI2NyIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmJhbm5lciJdLCJwYXJhbXMiOltdLCJrZXkiOiJiNGI3NTdhYTVjZDJkNTRkNTYyNjI4OTc5MjcyMTkyNCJ9" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Mobile.BBCode.Images.Image.Decorator({"id":"bbTag-0-5e46738ba6760-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1410267?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMDI2NyIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmJhbm5lciJdLCJwYXJhbXMiOltdLCJrZXkiOiJiNGI3NTdhYTVjZDJkNTRkNTYyNjI4OTc5MjcyMTkyNCJ9","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1410267?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxMDI2NyIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjVlMDM1NmRkMzFmODA4YzJkMjlhNDQzZjIxOTZlZWFkIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>		</div>
		<div class="article-body">
			
					<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">En stolt mor upplever spelet hennes son la fem år av sitt liv på.</p></div></div>
					<div class="ab-text"><div class="bbcode"><p class="bbParagraph">Först och främst, har du inte lirat igenom <em class="bbEm">Red Dead Redemption 2</em> bör du inte läsa vidare. Om du redan varvat Rockstars westernepos kommer här en värmande historia om hur Jessica Hoffmann Davis, mor till röstskådespelaren Benjamin Byron Davis, bestämde sig för att njuta av sin sons porträttering av den karismatiske Dutch van der Linde i <em class="bbEm">Red Dead Redemption 2.</em></p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon sm-base-icon"></div>
				<div class="abbq-content"><p class="bbParagraph">The doorbell rang just as the doctor at St. Denis (a fictive town in the video game Red Dead Redemption 2) was telling Arthur, (my playable character in the 80+ hour game) that he had incurable tuberculosis. Devastated, I raced to the door, explained quickly to the technician that I couldn’t sign anything for the moment, and rushed back to finish watching that cinematic cut into the regular action of the game.</p></div>
			</blockquote><p class="bbParagraph">Så inleder hon sin essä om sin genomspelning, döpt till &quot;Unsung heroes: Reconceptualizing a video game as a work of art&quot;. Davis är själv professor i konst, författare av ett antal böcker och avhandlingar i ämnet och grundade bland annat Arts in Education-programmet på Harvard. Hon fick idén till att spela igenom <em class="bbEm">Red Dead Redemption 2 </em>under ett besök på en mässa där hennes son och Roger Clark, skådespelaren bakom Arthur Morgan, deltog i en paneldiskussion. När hon såg att kopplingen mellan spelarna och karaktärerna i spelet var starkare än den mellan till exempel tittare och film bestämde hon sig för att köpa såväl spelet som ett Playstation 4.</p><p class="bbParagraph">Hon säger att det tog veckor att lära sig spela <em class="bbEm">Red Dead 2</em>, trots att hon satt 1-3 timmar per dag och ibland &quot;a decadent lot more&quot;. Hon köpte till och med den officiella guideboken som hon läste med förstoringsglas.</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon sm-base-icon"></div>
				<div class="abbq-content"><p class="bbParagraph">“Let’s ride.” Is a refrain you hear in the game that informed my play every time I returned to it. My designated chair; the open guidebook and the magnifying glass; my coffee on the table; a few post-its stuck to the mug—reminders about which is a punch which a repel; the smooth feel of the ps4 controller in my hand, and I was ready to play. “Let’s ride.” And ride we did, through a landscape of images and words and music that sustained and engaged.</p></div>
			</blockquote><p class="bbParagraph">Davis blev rörd till tårar av det bitterljuva slutet och skickade i samband med detta sms till sin son med reflektioner från upplevelsen.</p><blockquote class="article-bbc-blockquote">
				<div class="abbq-icon sm-base-icon"></div>
				<div class="abbq-content"><p class="bbParagraph">How glorious the moment (the last time) when we saw the whole gang (fractured at that point but going off together) following Dutch on his white horse “Let’s ride.” Words cannot recreate for someone who has not entered this world what it contains and inspires. Such a range of emotions and encounters and I have yet to do anything with the watches and rings in my satchel, the playing cards, the dominoes …the letters we received. The world that was created here is rich with possibilities that I have still to explore, but it has taken me months to come from front to back, from ignorant thoughts of “just a video game” to real admiration of a “work of art.”</p></div>
			</blockquote><p class="bbParagraph">Detta är bara några axplock av en riktigt värmande läsning, inte bara hur en person upptäcker spelandet sent i livet men också hur en mor genom detta hittar ett nytt sätt att uppleva sin sons talang som skådespelare.</p><ul class="bbList bbUl"><li><p class="bbParagraph"><a class="bbLink" href="https://www.reddit.com/r/reddeadredemption/comments/f31bz4/at_75_my_mother_decided_to_play_through_red_dead/" target="_blank">Läs hela essän på Reddit</a></p></li></ul></div></div>
						<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-1-5e46738ba704b-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-2-5e46738ba705b-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282265">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1419535?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTUzNSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiIyYjZiNTcyNjQ0YzFhZGI5NjNlNDBlYjg0NjI0ZWRmYiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Se Red Dead 2 som levande miniatyrvärld</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-3-5e46738ba7095-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/282083">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1419188?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTE4OCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiIyYTU1MGQxZTNhNWZlYjQ4ZDM1NzQ0MGI3ODYxOTc2MyJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Red Dead 2-försäljningen fördubblades efter Steam-släppet</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-4-5e46738ba70c3-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/278147">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1409993?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwOTk5MyIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiI4YjU1ZGUyNWY0MjdiNzc2MjE4MTJmZTNkMDM0MmRjZSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Recension – Red Dead Redemption 2</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div><div class="bbcode-engagementbox" id="bbTag-5-5e46738ba70f2-6a1b79e6bf1cb3047ff39ed7d584682c">
	<div class="bbceb-content"></div>
</div>
<script type="text/javascript">
// <![CDATA[
(function()
{
	new Mobile.BBCode.Engagementbox(document.getElementById("bbTag-5-5e46738ba70f2-6a1b79e6bf1cb3047ff39ed7d584682c"), 438377);
	
})();
// ]]>
</script></div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/red-dead-redemption-2">#red-dead-redemption-2</a></div>						<div class="article-share">
				<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282286-veckans-mest-varmande-dutch-van-der-lindes-75-ariga-mamma-spelar-igenom-red-dead-2" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282286-veckans-mest-varmande-dutch-van-der-lindes-75-ariga-mamma-spelar-igenom-red-dead-2" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F282286-veckans-mest-varmande-dutch-van-der-lindes-75-ariga-mamma-spelar-igenom-red-dead-2" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
			</div>
			<div class="article-byline">
				
						<div class="ab-user">
							<a class="ab-avatar" href="/medlem/12">
								<img src="//cdn.fz.se/avatar/12" alt=""/>
							</a>
							<div class="ab-detail">
								<div class="ab-title">Chefredaktör</div>
								<a class="ab-name" href="/medlem/12">Carl Johansson-Sundelius</a>
							</div>
						</div>			</div>

					</div>
		<div class="proofArticle">
	<div class="action">
		<a id="proofArticleLink" class="actionLink">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="proofArticleForm"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofArticleForm = null;
$('#proofArticleLink').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofArticleForm = new Mobile.Editorial.ProofArticle.Form();
		proofArticleForm.setArticleid(282286);
		proofArticleForm.setPageNum(1);
		proofArticleForm.render('proofArticleForm');
	}
	else
	{
		proofArticleForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script><div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/438377/forsta-olasta">
			<div class="cb-top">2</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/438377">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/3969009">
					<span class="acc-text">Jag tror att någon sorts spoilervarning skulle vara bra att ha här. Visst, spelet är inte purfärskt, men många har kanske inte hunnit spela färdigt storyn än (jag själv uppskattar t ex att jag kommit ungefär halvvägs). Således är det lite trist att få...</span>
					<span class="acc-date">idag 11:12</span>
				</a>
				<a class="ac-comment" href="/forum/post/3968972">
					<span class="acc-text">Riktigt rolig läsning! Kul att få uppleva en äldre generations upplevelse av ett sådant spel (genom text då). Det har alltid känts som att tv-spel varit för den nuvarande eller yngre generationen och att det är synd att många äldre människor inte ger...</span>
					<span class="acc-date">idag 09:45</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/438377">Läs alla kommentarer!</a>
	</div>
</div>	</div>
</div>


<div class="fp-news">
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282290">
						
						<img src="//cdn.fz.se/artikel/bild/1419616?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTYxNiIsImZpbHRlcnMiOlsiYz0xOTEsMzYsNzg5LDQ0NiIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImI3ZmY4MWVhYjY2NzJiNDIxYzU1YzY4YWM1YjdiODQwIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438381/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282290">Vilket är bäst – vanliga World of Warcraft eller WoW: Classic?</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/artikel">Artikel</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/rollspel">Rollspel</a><a href="/arkiv/kategori/aventyr">Äventyr</a><a href="/arkiv/kategori/ovriga">Övriga</a><span class="fpnihm-date">idag 11:02</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Låt domen falla!</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282289">
						
						<img src="//cdn.fz.se/artikel/bild/1419390?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTM5MCIsImZpbHRlcnMiOlsiYz0xMzQsMCw3MDksMzkzIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNDNkMGU3ZWQ0MmExNWI0MGRlOWQzN2ExYjgyMWVkYjMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438380/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282289">Uppgift: Playstation 5 kostar 450 dollar att tillverka</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 10:24</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Kan bli dyrare än PS4:an.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282273">
						
						<img src="//cdn.fz.se/artikel/bild/1419615?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTYxNSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiMDY2YTA2ZjZmMTY2ODVmODE0ZGU5NzA0MWE3OTY3MDIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438379/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282273">Recension – Dreams är ett stort litet mirakel</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><span class="fpnihm-date">idag 09:13</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Det bästa spelbyggarspel världen skådat.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div><div class="recent-threads-news">
	<div class="rtf">
		<div class="rtf-inner">
			<div class="rtf-head">
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
			</div>
			<div class="rtf-body">
				<ul class="rtf-list">
					
						
						
						
						
						
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/431801/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">159</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Er dröm remake?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 11:08</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/438343/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">27</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Tankar om Roblox.</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 10:53</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/436547/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">36</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Minns ni FZ-supporter?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt snack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 10:31</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/438193/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">48</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Gamer SR dokumentär</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt snack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 10:13</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/438375/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">2</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Microsoft Xcloud till iOS</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 08:53</span>
								</div>
							</a>
						</li>
				</ul>
			</div>
		</div>
	</div>
</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282287">
						
						<img src="//cdn.fz.se/artikel/bild/1419612?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTYxMiIsImZpbHRlcnMiOlsiYz0yMTcsMzYzLDEwODEsNjQxIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMTYzMTAyM2RmOTZmOWU0YWNiMTNkODc4ZTFiOWE0NmMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438378/forsta-olasta" rel="nofollow">
					<div class="cb-top">4</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282287">Snart kan du lira Dust 2 i Fortnite</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><span class="fpnihm-date">idag 08:23</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Det bästa av två världar?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282224">
						
						<img src="//cdn.fz.se/artikel/bild/1406811?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNjgxMSIsImZpbHRlcnMiOlsiYz0xNzAsMCw4MDIsMzkzIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYzBhMjc4ZTQ3NTRhYzQxMDY2OTY2Yzc0MGIzNGFkMjAifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438292/forsta-olasta" rel="nofollow">
					<div class="cb-top">36</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282224">Hämta Kingdom Come: Deliverance gratis från Epic!</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/rollspel">Rollspel</a><span class="fpnihm-date">2020-02-07 15:12</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Mumma!</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-3">
	<div class="bnr-inner">
		<div id="mobile-3">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-3');</script>
		</div>
	</div>
</div><div id="carousel"></div>
<script type="text/javascript">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</script>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282285">
						
						<img src="//cdn.fz.se/artikel/bild/1419159?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTE1OSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiZmRmY2UzYjMxNTgyMGM2ZDRkM2ExZjc0YjNhOTllZTkifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438374/forsta-olasta" rel="nofollow">
					<div class="cb-top">20</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282285">Releasedatumet för Half-Life: Alyx spikat</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><span class="fpnihm-date">igår 21:02</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Det blir VR-äventyr i årets tredje(!!!) månad.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282283">
						
						<img src="//cdn.fz.se/artikel/bild/1419602?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTYwMiIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNmJiNDJkY2U3ZWY5ZjM4ODZhNjc4NzA0YzY4NzE3MzgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438373/forsta-olasta" rel="nofollow">
					<div class="cb-top">2</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282283">Sju miljoner Resident Evil 7, och Devil May Cry 5 har sålt bäst i serien</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">igår 20:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Monstruösa Monster Hunter-succén är dock ohotad.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282281">
						
						<img src="//cdn.fz.se/artikel/bild/1419587?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTU4NyIsImZpbHRlcnMiOlsiYz0wLDM0NSwyNTMzLDg4OCIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImU5YmRkZmVjNGI1MjczNDIyNmU4N2RlNDQxNGViNzBkIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438372/forsta-olasta" rel="nofollow">
					<div class="cb-top">16</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282281">Skrällen! Sonic the Hedgehog-filmen får inte jätterisiga recensioner</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 18:57</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">&quot;Gotta go hyfsat!&quot;</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282284">
						
						<img src="//cdn.fz.se/artikel/bild/1419603?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTYwMyIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNmEwNTRkNGU5YTkwMzYyY2UwNWFmYTc2OGZlNjRiMzIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438371/forsta-olasta" rel="nofollow">
					<div class="cb-top">17</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282284">Råkade Sony just bekräfta Playstation 5-designen?*</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">igår 18:50</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Uppdatering: Ikonen på hemsidan kan ha varit fejk.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282280">
						
						<img src="//cdn.fz.se/artikel/bild/1419586?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTU4NiIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYWM1YzhlZGQ4ZTI2YzRmZWI1YTkxMGI3Mjc2MWFhNjUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438369/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282280">Disney bjuder in fler utvecklare att &quot;komma och leka&quot; med deras världar</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">igår 17:38</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Vill uppmuntra till &quot;unika grejer&quot;.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282282">
						
						<img src="//cdn.fz.se/artikel/bild/1419588?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTU4OCIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMDhjNjBjMTM0OTgzNTNhMTgwZGQwM2I1NzMxYzllNTgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438368/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282282">Gotta ner dig i mängder av nya Final Fantasy VII Remake-bilder</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/rollspel">Rollspel</a><span class="fpnihm-date">igår 16:52</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Är Chocobo Chick det nya svarta?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282279">
						
						<img src="//cdn.fz.se/artikel/bild/1419585?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTU4NSIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYWVjYmRlOTllZDhiODc5ODFjOWJhOTk4N2Y3ZDU5MzkifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438367/forsta-olasta" rel="nofollow">
					<div class="cb-top">7</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282279">PUBG får snart team deathmatch-läge för 8 vs 8 spelare</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">igår 16:08</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">De sju slagfälten plockas från existerande kartor.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282272">
						
						<img src="//cdn.fz.se/artikel/bild/1419551?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTU1MSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiMTBkODk3Nzk3OTk5N2MzZjYyMTQwZTc1MDNmOThhMGIifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438366/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282272">Quiz – Alla hjärtans spelquiz</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/artikel">Artikel</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 15:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Alla hjärtans dag är (strax) här och veckans frågesport går därför i kärlekens tecken.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282278">
						
						<img src="//cdn.fz.se/artikel/bild/1419584?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTU4NCIsImZpbHRlcnMiOlsiYz0zLDUyLDYxNywyNDkiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI4ZDU2YzQ0ZGIzODk3MzAyZGUxOTliYmU0MGIwNzQ5ZCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438365/forsta-olasta" rel="nofollow">
					<div class="cb-top">5</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282278">Nintendo överger inte E3-mässan</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><span class="fpnihm-date">igår 14:06</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Men Geoff K vill inte vara med och leka.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282277">
						
						<img src="//cdn.fz.se/artikel/bild/1419581?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTU4MSIsImZpbHRlcnMiOlsiYz01NTYsMjM3LDEzNjQsNjQxIiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiMjdmMTVkOGMzZTdhYTJmMDYwZmE5ZTg0NjJjMTljYjUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438363/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282277">Skaparen av den bästa banan i Titanfall 2 kallar den ett &quot;svart hål av resurser&quot;</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><span class="fpnihm-date">igår 11:54</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">För att lyckas med den fenomenala banan Effect &amp; Cause behövde Respawn kraftsamla ordentligt.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282276">
						
						<img src="//cdn.fz.se/artikel/bild/1419578?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTU3OCIsImZpbHRlcnMiOlsiYz01MywxNDcsOTUxLDQ1OCIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjM0ZWQyMWZkNzg0NzY5NjQ5ZjM3YzFkMjRmM2E4MjE4In0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438362/forsta-olasta" rel="nofollow">
					<div class="cb-top">18</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282276">Suveräna Company of Heroes släpps på nytt idag - till ipad</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/strategi">Strategi</a><a href="/arkiv/kategori/ovriga">Övriga</a><span class="fpnihm-date">igår 10:20</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Inga mikrotransaktioner, bara skönt gameplay</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282275">
						
						<img src="//cdn.fz.se/artikel/bild/1419521?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTUyMSIsImZpbHRlcnMiOlsiYz04MCwwLDgyOCw0NjAiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJmYTlkMWIzOTNiODNhM2MzNTE1YzI2NzRhMmM1ZWFlNSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438361/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282275">Se en hel match i Doom Eternals asymmetriska multiplayer</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><span class="fpnihm-date">igår 10:04</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Speldesignern Hugo Martin ger dig en inblick i metaspelet när två demoner tar sig an en Doom Slayer.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282274">
						
						<img src="//cdn.fz.se/artikel/bild/1419572?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTU3MiIsImZpbHRlcnMiOlsiYz00LDE3NCwxNDM2LDQ4OCIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiIxODIwMzliZWM4YjExNjZhZTE5NWIyNTgyZjlmNjUwYyJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438360/forsta-olasta" rel="nofollow">
					<div class="cb-top">15</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282274">Mass Effect-skaparen går till rollspelsstudion Archetype, och kritiserar Bioware</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/rollspel">Rollspel</a><span class="fpnihm-date">igår 09:01</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Baldur’s Gate och KotoR-utvecklarna får gott sällskap - gör storytungt scifi-rollspel.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/282271">
						
						<img src="//cdn.fz.se/artikel/bild/1419549?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTU0OSIsImZpbHRlcnMiOlsiYz0yNjYsMzcsMTAxNCw1MTgiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI4NjQ5NGI0NGZiMWQ3OTZjYmE3NzQ2ODYwZjk4YjlmMiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438358/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/282271">Bulletstorm-gängets Outriders kommer även till PS5 och Xbox Series X i vinter</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">2020-02-12 20:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Kolla in en sprillans ny trailer.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/forum/trad/438350">
						
						<img src="//cdn.fz.se/artikel/bild/1419548?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxOTU0OCIsImZpbHRlcnMiOlsiYz04NiwwLDE0NzAsODA0IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiOGFlNWQwMjVhNjA3MDA2OWVmZDBjYzRiZjhkMDE5ZmMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/438350/forsta-olasta" rel="nofollow">
					<div class="cb-top">10</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/forum/trad/438350">Bråkfesten Fightworld visar upp sig i forumet, alfatest på Steam i mars</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/forum/290">Visa upp dig själv!</a><span class="fpnihm-date">2020-02-12 14:17</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Rekt Games räknar med bråk.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div></div>									</div>
									<div id="content-footer" class="mc-footer">
																			</div>
								</div>
								<div class="if-fill"></div>
							</div>
							<div class="if-bottom">
								<div class="bnr bnr-mobile bnr-mobile-2">
	<div class="bnr-inner">
		<div id="mobile-2">
			<script>Common.Ads.CampaignHelper.getInstance().addAd('mobile-2');</script>
		</div>
	</div>
</div><div class="recent-threads-footer">
	<h6>Aktiva diskussioner</h6>
	<ul class="rtf-list">
		
				
				
				
				
				
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/431801/forsta-olasta">Er dröm remake?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/431801/forsta-olasta">159</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/438343/forsta-olasta">Tankar om Roblox.</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/438343/forsta-olasta">27</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/436547/forsta-olasta">Minns ni FZ-supporter?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/436547/forsta-olasta">36</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/438193/forsta-olasta">Gamer SR dokumentär</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/438193/forsta-olasta">48</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/438375/forsta-olasta">Microsoft Xcloud till iOS</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/438375/forsta-olasta">2</a>
				</li>
	</ul>
</div><div class="site-footer content-widget">
	<div class="sf-nav">
		<a id="link-desktop" class="cta-button b-desktop" href="//www.fz.se">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Desktop</div>
		</a>
		<a href="/profil" class="cta-button b-profile">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Profil</div>
		</a>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			new Mobile.FrontPage.DesktopRedirect.App(
				document.getElementById("link-desktop"),
				"www.fz.se"			);

		})();
		// ]]>
		</script>
	</div>
	<div class="sf-info">
		<div class="sf-logo">
			<a href="/"></a>
		</div>
		<div class="sf-copyright">
			<p>Copyright © 1996—2020 <a href="https://www.geeks.se/">Geeks AB</a>. Citering är tillåten om källan anges. <a href="/info/om-oss">Om FZ.se</a>, <a href="/kontakt">Kontakta oss</a>.</p>
		</div>
	</div>
	<div class="sf-partner">
		<div id="bahnhof-logo-wrapper">
			<a class="bahnhof-logo" href="https://m.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg"/>
			</a>
		</div>
	</div>
	<div class="sf-bottom">
		<div id="sf-navup" class="sf-navup">
			<div class="sfnu-a">
				<div></div>
			</div>
			<div class="sfnu-b">
				<div>Till toppen</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#sf-navup").click(function()
			{
				window.scrollTo(0,0);

			});

		})();
		// ]]>
		</script>
	</div>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;"></div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>

		<!-- ALL ADS -->
		<div style="display: none;">
			<script>Common.Ads.CampaignHelper.getInstance().loadAds(Mobile.Ads.AdHelper.getInstance());</script>
		</div>
		<!-- ALL ADS END -->
	</body>
</html>
