<!DOCTYPE HTML>
<html>
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width"/>
		<meta name="referrer" content="origin-when-cross-origin">

		<script type="text/javascript">
		// <![CDATA[
		dataLayer = [{
		  // 'userID': comming-soon,
		  'visitorType': 'guest'
		}];
		// ]]>
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WD6LLHQ');</script>
		<!-- End Google Tag Manager -->

		<link href="/css/combine.min.css?v=20191209" type="text/css" rel="stylesheet"/>
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CPragati+Narrow:400,700" rel="stylesheet">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!-- <script type="text/javascript" src="/js/jquery-3.1.1.min.js"></script> -->
		<script src="/js/combine.min.js?v=20191209" type="text/javascript"></script>
		<title>Men gud! I am Jesus Christ &auml;r en realistisk Jesus-simulator - FZ.se</title>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828">
		<meta name="theme-color" content="#0a0a0a">
		
		<link rel="canonical" href="https://www.fz.se/artikel/281748-men-gud-i-am-jesus-christ-ar-en-realistisk-jesus-simulator"/>
		<meta property="og:title" content="Men gud! I am Jesus Christ &auml;r en realistisk Jesus-simulator"/>
		<meta property="og:description" content="Pastor Hannes har f&ouml;rbokat."/>
		<meta property="og:url" content="https://www.fz.se/artikel/281748"/>
		<meta property="og:image" content="https://www.fz.se/artikel/og-image/281748"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="FZ.se"/>

		<script type="text/javascript">
		// <![CDATA[
		
		var __DOMAIN_M__   = "m.fz.se";
		var __DOMAIN_CDN__ = "cdn.fz.se";

		var sessionManager = Mobile.Auth.SessionManager.fromExport({"userid":1,"token":"1576708047:38b9e3e2b1dab9850ce7d38a8ae6a4f358937042089e66c7c8f34ea08b4776af"});
		// ]]>
		</script>

				<script type="text/javascript">
		// <![CDATA[
		Common.Ads.CampaignHelper.getInstance().addKeywords([sessionManager.isGuest() ? "is_guest" : "is_member"]);
		// ]]>
		</script>
			</head>
	<body id="body" class="is-guest layout-mobile">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WD6LLHQ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="header-scripts" style="display: none;"></div>
		<script>
		// <![CDATA[
		var adblock = true;
		Mobile.Ads.Adtech.getInstance().initDAC(function(wasLoaded, wasBlocked)
		{
			adblock = wasBlocked;
		});
		// ]]>
		</script>

		<div id="bnr-init" style="display: none;">
			<script type="text/javascript">
// <![CDATA[
Taiga.Events.Blackboard.runUnique("onContentLoaded", function()
{
	var prefs = Mobile.Ads.Preferences.getInstance(sessionManager.getSession());
	var block = Mobile.Ads.Adblock.getInstance();
	
	prefs.loadPreferences(function()
	{
		if(prefs.showAds())
		{
			Mobile.Ads.Adtech.getInstance().initDAC(function(wasLoaded, wasBlocked)
			{
				if(wasLoaded)
				{
					// Add our keywords to ADTECH page config
					if(typeof ADTECH !== "undefined")
					{
						ADTECH.config.page.params.key = Common.Ads.CampaignHelper.getInstance().joinKeywords();
					}
					Taiga.Events.Blackboard.notifyListeners("onBannerInit");
				}
				else if(wasBlocked)
				{
					Taiga.Events.Blackboard.notifyListeners("onAdblockInit");
				}

				Mobile.Ads.SupportLogger.logState(sessionManager.getSession(), wasBlocked);
				
			});
		}
	});
});

Taiga.Events.Blackboard.runUnique("onAdblockInit", function()
{
	new Mobile.Header.AdblockInfo.App();

});
// ]]>
</script>		</div>
		<div class="outer-footer">
			<div class="of-top">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
				<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-center">
						<div class="inner-footer">
							<div class="if-top">
								<div id="inner-header">
									<div class="site-header content-widget content-gutter cg-b">
	<div class="sh-top">
		<div class="sh-logo">
			<a href="/"></a>
		</div>
	</div>
	<div id="ninja-search-result"></div>
	<nav class="sh-mainmenu">
		<ul class="menu">
				<li class="menu-item menu-alias-main is-selected"><a href="/"><span class="">#1</span></a></li>
				<li class="menu-item menu-alias-forum"><a href="/forum"><span class="">Forum</span></a></li>
				<li class="menu-item menu-alias-live"><a href="#"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-quotes"><a href="/forum/citat"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-pm"><a href="/profil/pm"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-watches"><a href="/forum/foljda"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile"><a href="/profil"><span class="sm-base-icon"></span></a></li>
				<li class="menu-item menu-alias-profile-guest"><a href="/profil"><span class="">Logga in</span></a></li></ul>	</nav>
	<nav class="sh-submenu">
		<ul class="menu">
				<li class="menu-item menu-alias-index"><a href="/"><span>Framsida</span></a></li>
				<li class="menu-item menu-alias-tests"><a href="/tester"><span>Tester</span></a></li>
				<li class="menu-item menu-alias-archive is-selected"><a href="/arkiv"><span>Arkiv</span></a></li>
				<li class="menu-item menu-alias-releases"><a href="/artikel/278564/2"><span>Releaselistan</span></a></li></ul>	</nav>
</div>
<script type="text/javascript">
// <![CDATA[
new Mobile.Header.ProfileDetails.App(
	document.querySelector(".menu-alias-quotes"),
	document.querySelector(".menu-alias-pm"),
	document.querySelector(".menu-alias-watches"),
	document.querySelector(".menu-alias-profile"),
	document.querySelector(".menu-alias-profile-guest"),
	sessionManager
);

new Common.Header.Live.App(
	document.querySelector(".menu-alias-live"),
);
// ]]>
</script><!-- DAC -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript">
// <![CDATA[
(function()
{
	var helper = Common.Ads.CampaignHelper.getInstance();
	
	if(typeof ADTECH !== "undefined")
	{
		ADTECH.config.page = {
			"protocol": "https",
			"secure": true,
			"server": "adserver.adtech.de",
			"network": "792.1",
			"siteid": "876779",
			"params": {
				"loc": "100",
				"key": helper.joinKeywords()
			}
		};
	}
	
})();
// ]]>
</script>
<!-- END DAC -->

<div class="bnr bnr-mobile bnr-mobile-1">
	<div class="bnr-inner">
		<div id="bnr-mobile-1"></div>
	</div>
</div>
<script type="text/javascript">
// <![CDATA[
Taiga.Events.Blackboard.runMany("onBannerInit", function()
{
	ADTECH.loadAd({
		"placement": 6396154,
		"params": {
			"alias": "bnr-mobile-1"
		},
		"complete": function()
		{
		}
	});
	
});
// ]]>
</script>								</div>

																
								<div class="main-content">
									<div id="content-header" class="mc-header">
																			</div>
									<div id="content-body" class="cc-col mc-main">
										<script type="text/javascript">
// <![CDATA[
Common.Ads.CampaignHelper.getInstance().addKeywords(["i-am-jesus-christ","nyhet","pc","a-281748"]);
// ]]>
</script>

<div class="primary-content content-gutter cg-b">
	<div class="pc-bg pc-padding">
		<div class="article-header">
			<div class="pch-header">
				
						<a class="ah-comments comments-bubble cb-normal" href="/forum/trad/437581/forsta-olasta">
							<div class="cb-top">24</div>
							<div class="cb-bottom"></div>
						</a>
					<h1 class="ah-title">Men gud! I am Jesus Christ är en realistisk Jesus-simulator</h1>
					<div class="ah-meta">
						<div class="ahm-group ahm-a"><a class="ahm-link ahm-type" href="/arkiv/typ/nyhet">Nyhet</a><a class="ahm-link ahm-cat" href="/arkiv/kategori/pc">PC</a></div>
						<div class="ahm-group agm-b"><time class="ahm-date" datetime="2019-12-09T11:28:04+01:00">2019-12-09 11:28</time></div>
					</div>			</div>
			<div class="bbcode"><div id="bbTag-0-5dfaa7cf76c3d-6a1b79e6bf1cb3047ff39ed7d584682c-cbded7c2fb32790ebd01474cfb8933c3" class="bbVideo bbVideoYoutube">
					<div class="wrapper">
						<script type="text/javascript">
						// <![CDATA[
						(function()
						{
							var elemid  = "bbTag-0-5dfaa7cf76c3d-6a1b79e6bf1cb3047ff39ed7d584682c-cbded7c2fb32790ebd01474cfb8933c3";
							var videoid = "N3XY1R7ydTA";
							var offset  = 0;
							var src     = "https://www.youtube.com/embed/" + videoid + "?start=" + offset;
							
							LazyView.registerElement(document.getElementById(elemid), function(node)
							{
								var iframe = document.createElement("iframe");
								iframe.setAttribute("src", src);
								iframe.setAttribute("frameborder", 0);
								iframe.setAttribute("scrolling", "no");
								iframe.setAttribute("allowFullScreen", "");

								var wrapper = node.querySelector(".wrapper");
								wrapper.appendChild(iframe);
								wrapper.style["background"] = "rgba(0, 0, 0, 1.0)";
							});
						})();
						// ]]>
						</script>
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				Common.Ads.CampaignHelper.getInstance().addKeywords(["video", "youtube"]);
				// ]]>
				</script></div>		</div>
		<div class="article-body">
			
					<div class="ab-preamble"><div class="bbcode"><p class="bbParagraph">Pastor Hannes har förbokat.</p></div></div>
					<div class="ab-text"><div class="bbcode"><p class="bbParagraph">Det har genom åren gjorts en del ansträngningar att göra kristna spel, men trots uppriktiga försök har inget av dem riktigt orkat ta sig in bland redaktionens favoriter, som <em class="bbEm">Doom</em>. Men kanske kommer <em class="bbEm">I am Jesus Christ</em> lyckas!</p><p class="bbParagraph"><a class="bbLink" href="https://www.playway.com/component/content/article/10004-games/741-i-am-jesus-christ?Itemid=131" target="_blank">Enligt utvecklarna</a> är det &quot;en starkt realistisk simulator&quot; där du spelar Guds son i förstapersonsperspektiv. Det håller sig till valda delar av Bibeln, från dop till död och återuppståndelse. Inom den perioden får du testa att trolla fram fisk ur en trähink, skryta med dina självlysande händer och slåss mot nån som kallar sig djävulen. Allt starkt realistiskt simulerat, som sagt.</p><div class="bbSlideshow" id="bbTag-1-5dfaa7cf7722c-6a1b79e6bf1cb3047ff39ed7d584682c">
				<div class="slideWindow">
					<div class="slideFrame">
						<div class="slide">	
				<div class="inner"><div id="bbTag-2-5dfaa7cf77233-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1418578?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODU3OCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiMmFlMjJhNTI0YjI4NmNmZWFmNGE3MGE4OGNjZjBmN2YifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Mobile.BBCode.Images.Image.Decorator({"id":"bbTag-2-5dfaa7cf77233-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1418578?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODU3OCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiMmFlMjJhNTI0YjI4NmNmZWFmNGE3MGE4OGNjZjBmN2YifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1418578?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODU3OCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjZhYjg3ZjcyZGIyYmMzMGVlMWFlYzg3N2JkZmQ5ZmEzIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">	
				<div class="inner"><div id="bbTag-3-5dfaa7cf77269-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1418576?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODU3NiIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYTkxNTY3ODU3NzJmODg5ZTY0Yzg3OWJmZjA4YWE5ODkifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Mobile.BBCode.Images.Image.Decorator({"id":"bbTag-3-5dfaa7cf77269-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1418576?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODU3NiIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYTkxNTY3ODU3NzJmODg5ZTY0Yzg3OWJmZjA4YWE5ODkifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1418576?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODU3NiIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjcxYWMwNGVkZGYyM2MyNDYxNjQ1YTMxNjRiM2Y1ZDYzIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">	
				<div class="inner"><div id="bbTag-4-5dfaa7cf77285-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1418577?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODU3NyIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYjg5YmE3YmU3MDY3ZGMyNjE2M2U3MDY1NTE4ZTkyYTEifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Mobile.BBCode.Images.Image.Decorator({"id":"bbTag-4-5dfaa7cf77285-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1418577?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODU3NyIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYjg5YmE3YmU3MDY3ZGMyNjE2M2U3MDY1NTE4ZTkyYTEifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1418577?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODU3NyIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6IjQyYTJlYzk3MDY4NzkyOTIwNDhjYjI0YTJhYWVkNTE4In0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div><div class="slide">	
				<div class="inner"><div id="bbTag-5-5dfaa7cf7729d-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1418580?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODU4MCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiNzRkNzE1YWI0ZmY1MjI1NTVhZDYyYjVlMjJhNmZmNDEifQ%3D%3D" title="" alt=""/>
						
						
					</div>
				</div>
				<script type="text/javascript">
				// <![CDATA[
				new Mobile.BBCode.Images.Image.Decorator({"id":"bbTag-5-5dfaa7cf7729d-6a1b79e6bf1cb3047ff39ed7d584682c","src":"\/\/cdn.fz.se\/artikel\/bild\/1418580?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODU4MCIsImZpbHRlcnMiOlsidD1hcnRpY2xlLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiNzRkNzE1YWI0ZmY1MjI1NTVhZDYyYjVlMjJhNmZmNDEifQ%3D%3D","href":null,"lightbox":{"src":"\/\/cdn.fz.se\/artikel\/bild\/1418580?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODU4MCIsImZpbHRlcnMiOlsid20iLCJ0PW9yaWdpbmFsIl0sInBhcmFtcyI6W10sImtleSI6ImI2YjIwOGZmZmM2ODUwMzljYTU1MjljOTU5OGUwYjJjIn0%3D","group":"slideshow"}});
				// ]]>
				</script></div>
			</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
			// <![CDATA[
			new Mobile.BBCode.Images.Slideshow.Decorator(document.getElementById("bbTag-1-5dfaa7cf7722c-6a1b79e6bf1cb3047ff39ed7d584682c"));
			// ]]>
			</script><p class="bbParagraph"><em class="bbEm">I am Jesus Christ</em> släpps <a class="bbLink" href="https://store.steampowered.com/app/1198970/I_Am_Jesus_Christ/" target="_blank">på Steam</a> någon gång 2020. FZ jagar <a class="bbLink" href="https://twitter.com/rickygervais/status/336856739800571905?lang=en" target="_blank">Ricky Gervais</a> som recensent.</p></div></div>
						<div class="ab-footer"><div class="bbcode"><div class="related-articles" id="bbTag-6-5dfaa7cf77947-6a1b79e6bf1cb3047ff39ed7d584682c">
				<h2 class="ra-title">Läs mer</h2>
				<div class="ra-container">
					    <div id="bbTag-7-5dfaa7cf779ee-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/278149">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1409944?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwOTk0NCIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiIyZTk1MWFjODc5MjZkMzI4YTZhOWI4NWZkZmU1MTc1ZiJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Vatikanen ser ljuset och släpper en Pokémon Go-dödare</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-8-5dfaa7cf77b3a-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/276780">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1407005?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQwNzAwNSIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJiMTg1ZmU3MjZkOTQxN2I2MmQ3MDU1NmUxZjM2ODA1MyJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Agony var en bit från Jesus. Och en bit från bra</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div><br />
    <div id="bbTag-9-5dfaa7cf77b60-6a1b79e6bf1cb3047ff39ed7d584682c" class="bbcode-image align-default">
					<div class="bci-frame">
						<a href="/artikel/281453">
						<img class="bci-image" src="//cdn.fz.se/artikel/bild/1417912?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNzkxMiIsImZpbHRlcnMiOltdLCJwYXJhbXMiOltdLCJrZXkiOiJhMTk2ZDRmYzg4NmJjMGFmY2I3MTkyMTY0YTg1M2I5YSJ9" title="" alt=""/>
						
				<div class="bci-caption">
					<div class="bcic-content"><p class="bbParagraph">Hur funkar egentligen BFG 9000 i Doom?</p></div>
					<div class="bcic-toggle"></div>
				</div>
						</a>
					</div>
				</div>
				</div>
			</div></div></div><div class="article-keywords"><a class="ak-link" href="/arkiv/nyckelord/i-am-jesus-christ">#i-am-jesus-christ</a></div>						<div class="article-share">
				<a class="as-link asl-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fz.se%2Fartikel%2F281748-men-gud-i-am-jesus-christ-ar-en-realistisk-jesus-simulator" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-twitter" href="https://www.twitter.com/share?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F281748-men-gud-i-am-jesus-christ-ar-en-realistisk-jesus-simulator" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
				<a class="as-link asl-reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.fz.se%2Fartikel%2F281748-men-gud-i-am-jesus-christ-ar-en-realistisk-jesus-simulator" target="_blank">
					<div class="asl-icon sm-base-icon"></div>
				</a>
			</div>
			<div class="article-byline">
				
						<div class="ab-user">
							<a class="ab-avatar" href="/medlem/16">
								<img src="//cdn.fz.se/avatar/16" alt=""/>
							</a>
							<div class="ab-detail">
								<div class="ab-title">Redaktör</div>
								<a class="ab-name" href="/medlem/16">Tomas Helenius</a>
							</div>
						</div>			</div>

					</div>
		<div class="proofArticle">
	<div class="action">
		<a id="proofArticleLink" class="actionLink">
			<span class="actionLabel">Skicka en rättelse</span>
		</a>
	</div>
	<div id="proofArticleForm"></div>
</div>
<script type="text/javascript">
// <![CDATA[
var proofArticleForm = null;
$('#proofArticleLink').click(function(e)
{
	e.preventDefault();
	e.stopPropagation();

	if(!$(this).hasClass('isActive'))
	{
		proofArticleForm = new Mobile.Editorial.ProofArticle.Form();
		proofArticleForm.setArticleid(281748);
		proofArticleForm.setPageNum(1);
		proofArticleForm.render('proofArticleForm');
	}
	else
	{
		proofArticleForm.dispose();
	}

	$(this).toggleClass('isActive');
});
// ]]>
</script><div class="article-comments">
	<div class="ac-header">
		<a class="ach-comments comments-bubble cb-large" href="/forum/trad/437581/forsta-olasta">
			<div class="cb-top">24</div>
			<div class="cb-bottom"></div>
		</a>
		<a class="ach-title" href="/forum/trad/437581">Kommentarer</a>
	</div>
	<div class="ac-list">
		
				<a class="ac-comment" href="/forum/post/3950850">
					<span class="acc-text">Om detta spel har modsupport är det guld värt! (och myrra).</span>
					<span class="acc-date">10/12</span>
				</a>
				<a class="ac-comment" href="/forum/post/3950837">
					<span class="acc-text">Välsignad Reality ... Blessed Reality ... Blessed Simulation ... BS Japp!</span>
					<span class="acc-date">10/12</span>
				</a>
				<a class="ac-comment" href="/forum/post/3950808">
					<span class="acc-text">Välsignelse Reality? Ja det är väl klart!</span>
					<span class="acc-date">10/12</span>
				</a>
				<a class="ac-comment" href="/forum/post/3950765">
					<span class="acc-text">Nja, det var romarna som så småningom tillät kristendomen och sedermera kejsare Konstsntin som gjorde den till statreligion. Men den kristendomen och dagens kristendom skiljer sig ganska mycket. Från kyrkomötet i Nicea år 325 började kyrkan själv forma...</span>
					<span class="acc-date">10/12</span>
				</a>
				<a class="ac-comment" href="/forum/post/3950721">
					<span class="acc-text">Det verka följa bibeln rätt bra, sen är det annan fråga om man ska göra spel av Guds Son :/</span>
					<span class="acc-date">09/12</span>
				</a>
				<a class="ac-comment" href="/forum/post/3950650">
					<span class="acc-text">På sidan om stack han även in 2 stycken rykande färska 3D modeller samt möjligheter till skägg+hår eller utan.</span>
					<span class="acc-date">09/12</span>
				</a>
				<a class="ac-comment" href="/forum/post/3950649">
					<span class="acc-text">Tydligen är både att Jesus föddes under en stjärna och att hans mor var oskuld påhitt(bevisade påhitt) från den katolska kyrkan. Vi har Romarna att tacka för att kristendomen ser ut som den gör idag.</span>
					<span class="acc-date">09/12</span>
				</a>
				<a class="ac-comment" href="/forum/post/3950648">
					<span class="acc-text">Samma utgivare som har en hel drös andra &quot;simulatorer&quot; så som till exempel &quot;Bum Simulator&quot; och med stor sannolikhet är samma folk som även står för &quot;Priest Simulator&quot;. Inte direkt PK humor, men det verkar vara lite deras grej.</span>
					<span class="acc-date">09/12</span>
				</a>
				<a class="ac-comment" href="/forum/post/3950645">
					<span class="acc-text">På Jesu födelse bringade dem fyra vise männen gåvor till den nyfödda; myrra, guld, rökelse och en Polaroid™-kamera.</span>
					<span class="acc-date">09/12</span>
				</a>
				<a class="ac-comment" href="/forum/post/3950639">
					<span class="acc-text">Jag blev aldrig hjärntvättad av samhället eller mina föräldrar ordentligt så det här spelet saknar betydelse för mig. Vet inte ens om jag ser det komiska i spelet. Men gillar South Park Jesus iaf alltid något.</span>
					<span class="acc-date">09/12</span>
				</a>
	</div>
	<div class="ac-footer">
		<a class="button" href="/forum/trad/437581">Läs alla kommentarer!</a>
	</div>
</div>	</div>
</div>


<div class="fp-news">
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/forum/trad/437710">
						
						<img src="//cdn.fz.se/artikel/bild/1418755?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc1NSIsImZpbHRlcnMiOlsiYz0wLDAsMjAwMCw5MDkiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJlMDBmYjEwZmVkYTQ0NzAyMDYwZGY1ZTZmNmRmYjYxOSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437710/forsta-olasta" rel="nofollow">
					<div class="cb-top">12</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/forum/trad/437710">Kraftsnack – Vad står på din önskelista inför ett eventuellt Fallen Order 2?</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/forum/289">Allmänt spelsnack</a><span class="fpnihm-date">idag 16:42</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Respawn anställer för Star Wars-projekt. Hmmm!</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
				<div class="fpni-related">
					<ul>
						
					<li>
						<a href="/artikel/281835"><span class="fpnir-icon sm-base-icon"></span>Respawn söker folk till Star Wars-projekt – Fallen Order-uppföljare på gång?</a>
					</li>
					</ul>
				</div>
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281844">
						
						<img src="//cdn.fz.se/artikel/bild/1418754?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc1NCIsImZpbHRlcnMiOlsiYz0wLDMwMywxNTgxLDc3MiIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImJmYzIwMDJhYjlmODdhMGQzNmJmYWMxZDBlNTA3MjNhIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437713/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281844">Halo: Reach-mod gör om fps-klassikern till en skjutare i tredjeperson</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><span class="fpnihm-date">idag 18:50</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Genidrag eller hädelse?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281843">
						
						<img src="//cdn.fz.se/artikel/bild/1418753?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc1MyIsImZpbHRlcnMiOlsiYz01NjYsMCwxMTgyLDYxNiIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6ImQwYzY4NmJiYjQyNDI1OTZmMjFiNTA1YzY1YzdhOWMzIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437712/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281843">CoD: Modern Warfare spelas mer än något annat CoD den här generationen</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">idag 17:32</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Activision skrattar hela vägen till julbordet.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div><div class="recent-threads-news">
	<div class="rtf">
		<div class="rtf-inner">
			<div class="rtf-head">
				<a class="plh-label" href="/forum/aktiva">Nytt i forumet</a>
			</div>
			<div class="rtf-body">
				<ul class="rtf-list">
					
						
						
						
						
						
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/437710/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">12</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">OM det blir en Star Wars Jedi: Fallen Order-tvåa, vad står på din önskelista?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 23:23</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/432337/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">2929</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 23:19</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/437716/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">0</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Vad spelade ni mest detta år?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 23:17</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/437715/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">6</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Vad spelar du i julhelgen 2019? 🕹️🎅</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt spelsnack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 22:44</span>
								</div>
							</a>
						</li>
						<li class="rtf-item">
							<a class="rtfi-label" href="/forum/trad/436330/forsta-olasta">
								<div class="rtfi-comments comments-bubble cb-mini">254</div>
								<div class="rtfi-item-row">
									<span class="rtfi-label-component rtfi-label-text">Vad gör ni nu?</span>
								</div>
								<div class="rtfi-item-row rtfi-item-sub-row">
									<span class="rtfi-label-component rtfi-label-text">Allmänt snack</span>
									<span class="rtfi-label-component">–</span>
									<span class="rtfi-label-component">idag 22:34</span>
								</div>
							</a>
						</li>
				</ul>
			</div>
		</div>
	</div>
</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281842">
						
						<img src="//cdn.fz.se/artikel/bild/1418752?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc1MiIsImZpbHRlcnMiOlsiYz0wLDAsMTc5OSw4NjMiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJkNTA5ODllYzE3ODgwZTlmN2IwYmRhM2ZjZDQxNjdkOSJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437708/forsta-olasta" rel="nofollow">
					<div class="cb-top">11</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281842">Klarade din pc av Resident Evil 2 kommer den klara av Resident Evil 3</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/pc">PC</a><span class="fpnihm-date">idag 16:01</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Capcom bekräftar samma minimikrav.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
				<div class="fpni-related">
					<ul>
						
					<li>
						<a href="/artikel/281761"><span class="fpnir-icon sm-base-icon"></span>Resident Evil 3 bekräftat! Släpps redan i april 2020</a>
					</li>
					</ul>
				</div>
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281822">
						
						<img src="//cdn.fz.se/artikel/bild/1418726?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODcyNiIsImZpbHRlcnMiOlsiYz0wLDAsMjUwMCwxNDA2IiwiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiYzdkNjE2ZjdmMWMyMWY5MzhkMTlkNzAzM2Y4Njk3MTUifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437688/forsta-olasta" rel="nofollow">
					<div class="cb-top">27</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281822">20 december: Uppesittarkväll med Årets spel-nedräkning och insamling till Barncancerfonden</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/allmant">Allmänt</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 12:36</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">På fredag är det äntligen dags. Vilket spel vinner? Och bräcker vi insamlingsrekordet från 2018?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div><div class="bnr bnr-mobile bnr-mobile-3">
	<div class="bnr-inner">
		<div id="bnr-mobile-3"></div>
	</div>
</div>
<script type="text/javascript">
// <![CDATA[
Taiga.Events.Blackboard.runMany("onBannerInit", function()
{
	ADTECH.loadAd({
		"placement": 6396153,
		"params": {
			"alias": "bnr-mobile-3"
		},
		"complete": function()
		{
		}
	});
	
});
// ]]>
</script><div id="carousel"></div>
<script type="text/javascript">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</script>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281840">
						
						<img src="//cdn.fz.se/artikel/bild/1418751?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc1MSIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiMzQ3MTE3ZmYxOGQyYTJmYmQ3YzA1N2RjOWU0YTQ2NjgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437707/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281840">Blade Runner från 1997 finns nu på GOG!</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/aventyr">Äventyr</a><span class="fpnihm-date">idag 14:20</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Upplev en av 90-talets guldklimpar på din moderna burk.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="fpni-credit">Tack till <a class="fpnic-user" href="/medlem/4538">magma</a> för detta <a class="fcnic-tip" href="/forum/nyckelord/nyhetstips">#nyhetstips</a>!</div>
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281837">
						
						<img src="//cdn.fz.se/artikel/bild/1418307?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODMwNyIsImZpbHRlcnMiOlsiYz0zNiwwLDkwMyw0NjAiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiI5MTZkYWZmNTdhNDBhMDE5MzY2Y2RhMzRhNjU0MmE0NiJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437705/forsta-olasta" rel="nofollow">
					<div class="cb-top">22</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281837">Borderlands 3 finns nu på Stadia</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/pc">PC</a><a href="/arkiv/kategori/ovriga">Övriga</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 12:42</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Liksom Dragon Ball, och snart Ghost Recon: Breakpoint.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281838">
						
						<img src="//cdn.fz.se/artikel/bild/1416723?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxNjcyMyIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCw4OTgiLCJhPTE6MSIsInQ9ZnAuc2lkZSJdLCJwYXJhbXMiOltdLCJrZXkiOiJhMDc4ZmMxZGY3MjM0MTRhNzRiYzhkNzczOTUxNzA3ZCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437704/forsta-olasta" rel="nofollow">
					<div class="cb-top">9</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281838">Klassiska kartorna Vacant och Shipment går nu att spela i Call of Duty: Modern Warfare</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><span class="fpnihm-date">idag 12:20</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Favoriter från förr, nu med fler polygoner.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281836">
						
						<img src="//cdn.fz.se/artikel/bild/1418748?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc0OCIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYzIwOTE2NzE5ZGNjZDQ0YzVmZDIzZjY4MGI1YjMwNGEifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437702/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281836">Horizon Zero Dawn och Uncharted: The Lost Legacy till PS Now i januari</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 11:00</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">I väntan på en riktig PC-version kan du streama Aloys äventyr från molnet.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281835">
						
						<img src="//cdn.fz.se/artikel/bild/1418041?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODA0MSIsImZpbHRlcnMiOlsiYz0wLDAsMTkyMCwxMDE5IiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiM2UwNjQyZmM1YzA0MTY1ODRlMmVlYTJjNjE3MTYyNjQifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437701/forsta-olasta" rel="nofollow">
					<div class="cb-top">14</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281835">Respawn söker folk till Star Wars-projekt – Fallen Order-uppföljare..?</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/action">Action</a><a href="/arkiv/kategori/allmant">Allmänt</a><a href="/arkiv/kategori/rykten">Rykten</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><a href="/arkiv/kategori/aventyr">Äventyr</a><span class="fpnihm-date">idag 10:04</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Hur blir en Fallen Order-uppföljare om du får säga ditt?</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281833">
						
						<img src="//cdn.fz.se/artikel/bild/1418743?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc0MyIsImZpbHRlcnMiOlsiYz0wLDAsNzYwLDI3MCIsImE9NToyIiwidD1mcC5mdWxsIl0sInBhcmFtcyI6W10sImtleSI6ImRmZWNkMGRmZWZmYWVlOGVhNjRmMGI0ZTQyZDM0MDFiIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437700/forsta-olasta" rel="nofollow">
					<div class="cb-top">20</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281833">Warcraft 3: Reforged har releasedatum!</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">idag 09:15</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Vi behöver inte vänta så lång tid efter nyåret.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281830">
						
						<img src="//cdn.fz.se/artikel/bild/1418739?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODczOSIsImZpbHRlcnMiOlsiYz0wLDE3OSwyMDAwLDk0NiIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjcyZDc3Nzc1NTNmZTI5ZDIwNDU2OGZkY2RiYmZiNmIwIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437697/forsta-olasta" rel="nofollow">
					<div class="cb-top">6</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281830">Rykte – stor Xbox Series X-avtäckning innan E3, med Elden Ring</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/rykten">Rykten</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">igår 20:30</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Ska ske i april eller maj, enligt ryktet.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281810">
						
						<img src="//cdn.fz.se/artikel/bild/1418715?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODcxNSIsImZpbHRlcnMiOlsiYz0wLDAsMTM1MCw2ODQiLCJhPTU6MiIsInQ9ZnAuZnVsbCJdLCJwYXJhbXMiOltdLCJrZXkiOiI5MjI2YjkyMzEyNWM5ZTVhODM0NTFhMmY5YmJjYzcxNCJ9" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437674/forsta-olasta" rel="nofollow">
					<div class="cb-top">171</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281810">Läsarnas Årets spel – nominera nu!</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/allmant">Allmänt</a><span class="fpnihm-date">2019-12-16 13:53</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Nominera nu inför omröstningen som börjar på fredag.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281832">
						
						<img src="//cdn.fz.se/artikel/bild/1418741?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc0MSIsImZpbHRlcnMiOlsiYT01OjIiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiOTZmNDE2MmM3N2E1ZGNjMGY3MzFmNDIxMmMzY2E1MzgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437696/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281832">Global Series – Apex Legends blir esport med 3 miljoner dollar i prispotten</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 19:11</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/forum/trad/437680">
						
						<img src="//cdn.fz.se/artikel/bild/1418738?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODczOCIsImZpbHRlcnMiOlsiYz0wLDE1MSwxNjAwLDkxNSIsImE9MToxIiwidD1mcC5zaWRlIl0sInBhcmFtcyI6W10sImtleSI6IjM0MDMzODhhNTZlNmU4NjM1OWVhMWEyZGY4ODdmMDEzIn0%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437680/forsta-olasta" rel="nofollow">
					<div class="cb-top">39</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/forum/trad/437680">Esport, indie, battle royale – vilka har varit 10-talets stora trender?</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/forum/289">Allmänt spelsnack</a><span class="fpnihm-date">2019-12-16 20:39</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Calle samlar intryck om 10-talets djupa avtryck.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic fpni-video">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281829">
						
						<img src="//cdn.fz.se/artikel/bild/1418737?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODczNyIsImZpbHRlcnMiOlsiYT0yOjEiLCJ0PWZwLmZ1bGwiXSwicGFyYW1zIjpbXSwia2V5IjoiZjIyNDE0YWVmMDFhN2FjMzlmMGU5ZjcyYTg2NTYxNzgifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437695/forsta-olasta" rel="nofollow">
					<div class="cb-top">7</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281829">Playerunknowns Prologue är inte en shooter eller PUBG-uppföljare</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/ovrigt">Övrigt</a><span class="fpnihm-date">igår 17:21</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Brendan Greene ger oss några få hintar.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281831">
						
						<img src="//cdn.fz.se/artikel/bild/1418740?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODc0MCIsImZpbHRlcnMiOlsiYz03LDcsMjU1MywxNDMzIiwiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiYTAwYmY0ODRjYWZiNTk4ODk4OTk4MDIzYzhkNjVkZWYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437693/forsta-olasta" rel="nofollow">
					<div class="cb-top">34</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281831">Sony lanserar tillbehör till Dualshock 4 - döptes snabbt till Playstation-Pungen</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/playstation">Playstation</a><a href="/arkiv/kategori/tillbehor">Tillbehör</a><span class="fpnihm-date">igår 16:57</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Ger dig två extra knappar och en OLED-skärm - på baksidan av kontrollen.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281828">
						
						<img src="//cdn.fz.se/artikel/bild/1418731?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODczMSIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiNGZmNjQ2MTdiOTAwODQxZDc2MmJjN2YxNmZlZjc4NDYifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437692/forsta-olasta" rel="nofollow">
					<div class="cb-top">32</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281828">Xbox Series X i all ära, men nästa Xbox heter i själva verket bara Xbox</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/spelbranschen">Spelbranschen</a><a href="/arkiv/kategori/xbox">Xbox</a><span class="fpnihm-date">igår 16:09</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Series X är bara en variant av Xbox.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281827">
						
						<img src="//cdn.fz.se/artikel/bild/1418730?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODczMCIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZTJiZGQ4ZWQyZTE1ZmNiMGNjZmIwYWEzZTZlZjVkYTcifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437691/forsta-olasta" rel="nofollow">
					<div class="cb-top">3</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281827">Nya bilder från Final Fantasy VII Remake hittar ut på nätet</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/rollspel">Rollspel</a><span class="fpnihm-date">igår 15:01</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Sephiroth i sin polygontätaste skrud hittills.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div>
			<div class="fpn-item content-widget fpni-halfpic">
				<div class="fpni-bg">
					<div class="fpni-padding">
						
						<div class="fpni-hz-wrapper">
							
				<div class="fpni-banner">
					<a href="/artikel/281825">
						
						<img src="//cdn.fz.se/artikel/bild/1418727?l=eyJyZXNvdXJjZSI6IlwvYXJ0aWtlbFwvYmlsZFwvMTQxODcyNyIsImZpbHRlcnMiOlsiYT0xOjEiLCJ0PWZwLnNpZGUiXSwicGFyYW1zIjpbXSwia2V5IjoiZDA5Zjg5YzBlM2I5YWI2NzFhMzA3MjU5MGRiN2Q5MzMifQ%3D%3D" alt=""/>
						<div class="fpni-live-indicator">
							<span></span>Live
						</div>
						<div class="fpni-video-indicator">
							<div></div>
						</div>
					</a>
				</div>
							<div class="fpni-cols">
								<div class="fpni-content">
									<div class="fpni-header">
										
				<a class="fpni-comments comments-bubble cb-normal" href="/forum/trad/437690/forsta-olasta" rel="nofollow">
					<div class="cb-top">8</div>
					<div class="cb-bottom"></div>
				</a>
										<h2 class="fpnih-title">
											<a href="/artikel/281825">Planet Zoo julpyntas med det nya Arctic Pack-tillägget som släpptes tidigare idag</a>
										</h2>
										<div class="fpnih-meta">
											<a href="/arkiv/typ/nyhet">Nyhet</a><a href="/arkiv/kategori/simulation">Simulation</a><span class="fpnihm-date">igår 13:40</span>
										</div>
									</div>
									<div class="fpni-body">
										<div class="fpni-text">
											<div class="bbcode"><p class="bbParagraph">Snö, renar och isbjörnar – Gustav minns sin barndom.</p></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						
					</div>
				</div>
			</div></div>									</div>
									<div id="content-footer" class="mc-footer">
																			</div>
								</div>
								<div class="if-fill"></div>
							</div>
							<div class="if-bottom">
								<div class="bnr bnr-mobile bnr-mobile-2">
	<div class="bnr-inner">
		<div id="bnr-mobile-2"></div>
	</div>
</div>
<script type="text/javascript">
// <![CDATA[
Taiga.Events.Blackboard.runMany("onBannerInit", function()
{
	ADTECH.loadAd({
		"placement": 6396152,
		"params": {
			"alias": "bnr-mobile-2"
		},
		"complete": function()
		{
		}
	});
	
});
// ]]>
</script><div class="recent-threads-footer">
	<h6>Aktiva diskussioner</h6>
	<ul class="rtf-list">
		
				
				
				
				
				
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/437710/forsta-olasta">OM det blir en Star Wars Jedi: Fallen Order-tvåa, vad står på din önskelista?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/437710/forsta-olasta">12</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/432337/forsta-olasta">Red Dead Redemption 2, Officiella speltråden – Allmän diskussion / Guide / Spelare /  Frågor</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/432337/forsta-olasta">2929</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/437716/forsta-olasta">Vad spelade ni mest detta år?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/437716/forsta-olasta">0</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/437715/forsta-olasta">Vad spelar du i julhelgen 2019? 🕹️🎅</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/437715/forsta-olasta">6</a>
				</li>
				<li class="rtf-item">
					<a class="rtfi-label" href="/forum/trad/436330/forsta-olasta">Vad gör ni nu?</a>
					<a class="rtfi-comments comments-bubble cb-mini" href="/forum/trad/436330/forsta-olasta">254</a>
				</li>
	</ul>
</div><div class="site-footer content-widget">
	<div class="sf-nav">
		<a id="link-desktop" class="cta-button b-desktop" href="//www.fz.se">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Desktop</div>
		</a>
		<a href="/profil" class="cta-button b-profile">
			<div class="cb-icon sm-base-icon"></div>
			<div class="cb-label">Profil</div>
		</a>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			new Mobile.FrontPage.DesktopRedirect.App(
				document.getElementById("link-desktop"),
				"www.fz.se"			);

		})();
		// ]]>
		</script>
	</div>
	<div class="sf-info">
		<div class="sf-logo">
			<a href="/"></a>
		</div>
		<div class="sf-copyright">
			<p>Copyright © 1996—2019 <a href="https://www.geeks.se/">Geeks AB</a>. Citering är tillåten om källan anges. <a href="/info/om-oss">Om FZ.se</a>, <a href="/kontakt">Kontakta oss</a>.</p>
		</div>
	</div>
	<div class="sf-partner">
		<div id="bahnhof-logo-wrapper">
			<a class="bahnhof-logo" href="https://m.sweclockers.com/artikel/27837-sweclockers-byter-leverantor-till-bahnhof">
				<span>Samarbete med</span>
				<img src="/gfx/bahnhof.svg"/>
			</a>
		</div>
	</div>
	<div class="sf-bottom">
		<div id="sf-navup" class="sf-navup">
			<div class="sfnu-a">
				<div></div>
			</div>
			<div class="sfnu-b">
				<div>Till toppen</div>
			</div>
		</div>
		<script type="text/javascript">
		// <![CDATA[
		(function()
		{
			$("#sf-navup").click(function()
			{
				window.scrollTo(0,0);

			});

		})();
		// ]]>
		</script>
	</div>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="of-bottom">
								<div class="container-columns">
					<div class="cc-col cc-side cc-left"></div>
					<div class="cc-col cc-side cc-right"></div>
					<div class="cc-col cc-center"></div>
				</div>
			</div>
		</div>
		<div id="footer-scripts" style="display: none;">
					</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onContentLoaded");
		// ]]>
		</script>
		<!-- Third party scripts -->
		<div id="third-party-scripts" style="display: none;">

			<!-- BEGIN SIFO -->
			<script type='text/javascript'>
				//********************************************************************************
				// fz.se
				// The command "_trackContentPath" is optional but strongly recommended, it should
				// be replaced with the section path of the displayed page e.g. "/Home/News"
				//********************************************************************************

				var _cInfo = _cInfo || [];
				(function () {
					if (document.cookie.match("__codnt") === null) {
						window._cInfo.push(
							{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
							{ cmd: "_executeTracking" }
						);

						var ca = document.createElement('script');
						ca.type = 'text/javascript';
						ca.async = true;
						ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/93061e0d75084b578298262928280dea.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ca, s);
					}
				})();
			</script>
			<!-- END SIFO -->

		</div>
		<script type="text/javascript">
		// <![CDATA[
		Taiga.Events.Blackboard.notifyListeners("onThirdPartyComplete");
		// ]]>
		</script>
	</body>
</html>
